




<!DOCTYPE HTML>
<html class="no-js" lang="it" >




    
    
        
    



    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="Religione"/>
<link rel="canonical" href="https://www.osservatoreromano.va/it/news/2021-06/quo-143/crisi-della-secolarizzazione.html"/>
<meta name="description"  content="SABATO ITALIANO"/>
<title>Crisi della secolarizzazione? - L&#39;Osservatore Romano</title>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Crisi della secolarizzazione? - L&#39;Osservatore Romano"/>
<meta property="og:description" content="SABATO ITALIANO"/>
<meta property="og:url" content="https://www.osservatoreromano.va/it/news/2021-06/quo-143/crisi-della-secolarizzazione.html"/>
<meta property="og:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2021/06/143/varobj6256622obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2021/06/143/varobj6256622obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:url" content="https://www.osservatoreromano.va/it/news/2021-06/quo-143/crisi-della-secolarizzazione.html"/>
<meta name="twitter:title" content="Crisi della secolarizzazione? - L&#39;Osservatore Romano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="SABATO ITALIANO"/>
<meta name="news_keywords"  content="Religione"/>
<meta name="google"  content="notranslate"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- This include general cloudservice service from node. But overwrite generictraker service of the root page.--%>
    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56Q3XKD');</script>
<!-- End Google Tag Manager -->

<!-- CSS -->
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/head.v6.3.6.min.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/components.v6.3.6.min.css" type="text/css">
<!-- JS -->
<script src="/etc/designs/osservatoreromano/release/library/head.v6.3.6.min.js" onload="SlingUtils.setDispatcher(true);TemplateUtils.main(&#39;it&#39;)"></script><script src="/etc/designs/osservatoreromano/release/library/components.v6.3.6.min.js"></script><link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-BoldItalic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Italic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Thin.woff" as="font" type="font/woff" crossorigin>

<!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="36x36" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-96x96.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/osservatoreromano/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no"></head>
        <body class="osservatoreromano article" itemscope itemtype="http://schema.org/WebPage" cz-shortcut-listen="true">
    <div id="main-wrapper" class="wrapper">
    <div id="home-header" class="home  nobanner" data-popupVersion="1.0.0" data-cookieNumberClosings="10">

    <div class="container">
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo-big.png" alt="L'Osservatore Romano">
            </div>
        </a>
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo2-big.png" alt="Unicuique suum - Non praevalebunt">
            </div>
        </a>
        <div class="where">
            <p>&middot;&nbsp;Città del Vaticano&nbsp;&middot;</p>
        </div>

    </div>

</div>


<div id="main-menu" class="menu-bar">

    <div class="container">
        <div class="logo">
            <a href="/it.html"></a>
        </div>

        <ul id="topnav" class="p-left">
            <li><a href="/it.html" class="btn-home">&nbsp;</a><li class="separator"></li></li>
            <li id="hamburgerIcon">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </li>
            <li class="dropdown section">
                            <span class="labelDrop">SEZIONI</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/vaticano.html" title="Vaticano" aria-label="Vaticano">VATICANO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/internazionale.html" title="Internazionale" aria-label="Internazionale">INTERNAZIONALE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cultura.html" title="Cultura" aria-label="Cultura">CULTURA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/religione.html" title="Religione" aria-label="Religione">RELIGIONE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/editoriali.html" title="Editoriali" aria-label="Editoriali">EDITORIALI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/interviste.html" title="Interviste" aria-label="Interviste">INTERVISTE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/santa-marta.html" title="Santa Marta" aria-label="Santa Marta">SANTA MARTA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/la-buona-notizia.html" title="La Buona Notizia" aria-label="La Buona Notizia">LA BUONA NOTIZIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cronace-romane.html" title="Cronache Romane" aria-label="Cronache Romane">CRONACHE ROMANE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/ospedale-da-campo.html" title="Ospedale da Campo" aria-label="Ospedale da Campo">OSPEDALE DA CAMPO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/un-sito-alla-settimana.html" title="Un Sito alla Settimana" aria-label="Un Sito alla Settimana">UN SITO ALLA SETTIMANA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/lettere-dal-direttore.html" title="Lettere dal Direttore" aria-label="Lettere dal Direttore">LETTERE DAL DIRETTORE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/fratelli-tutti.html" title="Fratelli Tutti" aria-label="Fratelli Tutti">FRATELLI TUTTI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/laboratorio-dopo-la-pandemia.html" title="Laboratorio - Dopo la pandemia" aria-label="Laboratorio - Dopo la pandemia">LABORATORIO - DOPO LA PANDEMIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/per-la-cura-della-casa-comune.html" title="Per la cura della casa comune" aria-label="Per la cura della casa comune">PER LA CURA DELLA CASA COMUNE</a></li>
                                    <li class="dropdown_son"><a href="/it/pages/speciale.html" title="Speciale" aria-label="Speciale">SPECIALE</a></li>
                                    <li class="dropdown_son"><a class="apexNew" href="/it/osservatore-della-domenica.html" title="Osservatore della Domenica" aria-label="Osservatore della Domenica">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                                <li>
                                    <a href="/it/donne-chiesa-mondo.html" title="DONNE CHIESA MONDO" aria-label="DONNE CHIESA MONDO">DONNE CHIESA MONDO</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/il-giornale.html" title="IL GIORNALE" aria-label="IL GIORNALE">IL GIORNALE</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/abbonamenti.html" title="ABBONAMENTI" aria-label="ABBONAMENTI">ABBONAMENTI</a>
                                </li>
                            <li class="separator"></li>
                        <li class="dropdown section archive">
                            <span class="labelDrop">ARCHIVIO</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/pages/archivio.html" title="QUOTIDIANO" aria-label="QUOTIDIANO">QUOTIDIANO</a></li>
                                    <li class="dropdown_son"><a href="/it/osservatore-della-domenica.html" title="OSSERVATORE DELLA DOMENICA" aria-label="OSSERVATORE DELLA DOMENICA">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    </ul>
        <ul id="topnav" class="p-right">
            <li class="separator"></li>
            <li>
                    <a href="/it/pages/contatti.html" class="btn-contact">&nbsp;</a>
                </li>
                <li class="separator"></li>
            <li class="dropdown lang">
                <div class="btn-lang"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-it.jpg"><span>IT</span></div>
                <ul class="children" style="visibility: hidden;display: block;">
                    <li>
                                <a href="/en.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-en.jpg"><span>EN</span></a>
                            </li>
                        <li>
                                <a href="/de.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-de.jpg"><span>DE</span></a>
                            </li>
                        <li>
                                <a href="/es.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-es.jpg"><span>ES</span></a>
                            </li>
                        <li>
                                <a href="/fr.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-fr.jpg"><span>FR</span></a>
                            </li>
                        <li>
                                <a href="/pl.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pl.jpg"><span>PL</span></a>
                            </li>
                        <li>
                                <a href="/pt.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pt.jpg"><span>PT</span></a>
                            </li>
                        </ul>
            </li>
        </ul>

        </div>

    <div hidden class="orcookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="orcookie-head">Cookie Policy</div>
        <div class="orcookie-body">
            <i class="orcookie-icon"></i>
            Il portale Osservatore Romano utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="orcookie-buttons">
            <span class="orcookie-button orcookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>
</div>
<div id="content">

    <div class="section-header">

        <div class="text">
            <div class="container">
                <div class="abstract">
                        <h2>SABATO ITALIANO</h2>
                    </div>
                <div class="title">
                    <h1>Crisi della secolarizzazione?</h1>
                    <div class="clear"></div>
                </div>
            </div>
        </div>

    </div>

    <div class="content_section article">
        <div class="content">

            <figure class="textimage_figure " >
    <img title="" src="/content/dam/or/images/it/2021/06/143/varobj6256622obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt="cq5dam.thumbnail.cropped.500.281.jpeg">
    </figure>
<div class="date">
    26 giugno 2021</div>

<div class="article--body">
    <p>Quello della secolarizzazione &egrave; un <i>refrain </i>che sentiamo da quando siamo nati; l’argomento &egrave; stato ampiamente sviscerato, sminuzzato, discusso, e a molti sembra che, un po’ come il comunismo fino a trent’anni fa, sia un orizzonte insuperabile e definitivo. Per le persone di fede, essa &egrave; una specie di nemico con il quale &egrave; inevitabile venire a patti, se non altro per evitare la propria <i>debellatio.</i></p> 
<p>Potremmo domandarci se, dopo la pandemia, vero crinale della nostra epoca postmoderna, tutto questo sia ancora cos&igrave; robusto, o se si intravvedano almeno alcune crepe nello spesso muro della citt&agrave; secolare. Io ne individuerei tre, corrispondenti del resto alle tre colonne sulle quali era posato l’intero sistema, le tre grandi narrazioni che sostituivano l’antica fede: l’economia, la scienza, la libert&agrave;.</p> 
<p>Non si tratta solo di osservare quel che &egrave; evidente, cio&egrave; l’afflosciarsi della crescita indefinita e l’erodersi di un’economia dopata, ma di andare oltre l’esperienza destabilizzante di un benessere divenuto non pi&ugrave; fruibile, ripensando i postulati stessi sui quali si basa il capitalismo, reinventandolo in chiave maggiormente personalistica e solidaristica. Questo significa ripensare quella stessa fede, facendola cozzare con i fatti, proprio come tocc&ograve; alla fede precedente, quella cristiana.</p> 
<p>La scienza &egrave; per il nostro Occidente la riscrittura della verit&agrave; delle cose, che si sovrappone a quella biblica. Tuttavia negli ultimi mesi quello che appariva certo, ora sembra sempre meno certo: quale esperto avr&agrave; ragione? Quale vaccino &egrave; meglio che assuma? Come orientarsi in una rete di <i>news </i>distinguendo il bene dal male, il vero dal <i>fake</i>? Non si tratta affatto di negare la narrazione della scienza, come peraltro non pochi fanno, ma di constatarne la dimensione veritativa all’interno di certi dati e parametri <i>creduti </i>rilevanti. La sua oggettivit&agrave; si rivela come un mito, una fede. Ora almeno discutibile, se non discussa.</p> 
<p>Infine, la libert&agrave;, corollario dell’individuo sovrano, centro dell’ordinamento giuridico costruito appunto in termini di diritti soggettivi, facolt&agrave; attribuite al soggetto considerato come monade isolata. Scolorata la dimensione relazionale della persona, l’individuo, l’atomo sociale, segue la propria orbita, determinata dal suo volere. Come pensare lo stare insieme in termini individualistici, rimane un bel problema. Comunque sia, si &egrave; dibattuto a lungo sulle libert&agrave; sospese, sul significato dello stato di emergenza &nbsp;o “di eccezione&quot;, cio&egrave; sui fondamenti, e dunque sui presupposti, della nostra dogmatica giuridica. Che &egrave; come discutere i presupposti di Dio.</p> 
<p>In tutti e tre i casi, si tratta di un risveglio che ci porta a rinnovare la domanda sul <i>senso</i> del nostro sapere, sulle tecniche che ne derivano, cio&egrave; sul fine di esse. Questioni sopite ritrovano spazio. Come per l’antica fede, queste nuove fedi secolari vengono ridiscusse, riplasmate e ridefinite dalla tenacia della storia.</p> 
<p>In questo contesto, il supplemento di senso offerto dalle grandi narrazioni della Scrittura possono dare a pensare, aiutando ad uscire dalle pastoie presenti, ed evitando il disperato tentativo di ritornare al come se niente fosse stato, assurdo come il negare una guerra. La centralit&agrave; della Parola si rivela come la via maestra: questa &egrave; l’insostituibilit&agrave; della Chiesa come custode di un patrimonio sapienziale che deve tornare ad essere speso. Si tratta di uscire dall’incomunicabilit&agrave; dei due mondi, quello secolare e quello ecclesiastico, di favorire un’osmosi, di ripercorrere un esodo, un’uscita dalle nostre chiusure mentali, dalla logica del &laquo;abbiamo sempre detto e fatto cos&igrave;&raquo;, che soltanto l’impegno di molti e in molti anni potr&agrave; rendere possibile.</p> 
<p class="frm" style="text-align: right;">di 
 <m>
   Ottavio De Bertolis 
 </m></p> 
<p class="frm" style="text-align: left;"> 
 <m> 
  <br /> Leggi anche: 
 </m></p> 
<p class="frm" style="text-align: left;"><a href="https://www.osservatoreromano.va/it/news/2021-06/quo-143/parrocchia-una-bella-storia-br-senza-interruzioni.html"> 
  <m>
    Parrocchia&nbsp; 
  </m>una bella storia senza interruzioni<br /> <i>di Francesco Pesce</i></a></p> 
<p class="frm" style="text-align: left;"> 
 <m> 
  <a href="https://www.osservatoreromano.va/it/news/2021-06/quo-137/la-forza-liberante-dell-ascolto.html">La forza liberante dell’ascolto<br /> <i>di&nbsp;Giuseppina De Simone</i></a> 
 </m></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-06/quo-131/una-sovrabbondanza-br-di-vita.html">Una sovrabbondanza&nbsp;di vita<br /> <i>di&nbsp;Roberto Damiano Battaglia</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-06/quo-125/custodi-del-fuoco.html">Custodi del fuoco<br /> <i>di&nbsp;Gianpiero Palmieri</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-05/quo-120/le-chiese-vuote-br-l-umanesimo-integrale-br-e-l-opzione-francesc.html">Le chiese vuote,&nbsp;l’umanesimo integrale&nbsp;e l’“opzione Francesco”<br /> <i>di&nbsp;Armando Matteo</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-05/quo-114/siamo-capaci-di-far-nascere-br-la-scintilla-dell-incontro.html">Siamo capaci di far nascere&nbsp;la scintilla dell’incontro?<br /> <i>di&nbsp;Emiliano Manfredonia</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-05/quo-114/la-strada-maestra-dell-attenzione-ai-poveri.html">La strada maestra dell’attenzione ai poveri<br /> <i>di Andrea Ciucci</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-05/quo-108/le-chiese-vuote-br-e-l-alibi-della-secolarizzazione.html">Le chiese vuote&nbsp;e l’alibi della secolarizzazione<br /> <i>di Massimo Borghesi</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-05/quo-108/come-immaginiamo-br-il-mondo.html">Come immaginiamo il mondo<br /> <i>di Timothy Radcliffe</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-04/quo-092/sinodalita-dal-basso.html">Sinodalit&agrave; dal basso<br /> <i>di&nbsp;Giacinto Mancini</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-04/quo-092/vuote-le-piazze-br-vuote-le-chiese.html">Vuote le piazze&nbsp;vuote le chiese<br /> <i>di&nbsp;Amedeo Piva</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-04/quo-081/le-chiese-vuote-br-e-la-fantasia-di-dio.html">Le chiese vuote&nbsp;e la fantasia di Dio<br /> <i>di Lucio Brunelli</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-04/quo-081/il-legame-della-fraternita.html">Il legame della fraternit&agrave;<br /> <i>di Giovanni Cesare Pagazzi</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-03/quo-070/la-chiesa-br-di-fronte-all-era-dello-spirito.html">La Chiesa&nbsp;di fronte all’era dello Spirito<br /> <i>di Andrea Monda</i></a></p> 
<p><a href="https://www.osservatoreromano.va/it/news/2021-03/quo-064/una-chiesa-br-che-esce-dalle-chiese.html">Una Chiesa che esce dalle chiese<br /> <i>di&nbsp;Francesco Cosentino</i></a></p> 
<p class="frm" style="text-align: left;"> 
 <m> 
  <a href="https://www.osservatoreromano.va/it/news/2021-02/quo-043/le-chiese-vuote-br-e-l-umanesimo-integrale.html">Le chiese vuote e l’Umanesimo integrale<br /> <i>di Pier Giorgio Gawronski</i></a> 
 </m></p></div>

<div class="article--meta">
        <ul class="article-tag">
                <li>
                            <span class="fa fa-tag"><i>Religione</i></span>
                    </li>
                </ul>
            </div>
<div class="article--share">
    <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Crisi%20della%20secolarizzazione?&body=SABATO%20ITALIANO...%20Leggi%20Tutto:%20https://www.osservatoreromano.va/it/news/2021-06/quo-143/crisi-della-secolarizzazione.html" title="Invia mail" aria-label="Invia mail">
                <span class="fa fa-envelope-o" >Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/news/2021-06/quo-143/crisi-della-secolarizzazione.print.html" title="Stampa" aria-label="Stampa">
                <span class="fa fa-print">Stampa</span>
            </a>
        </li>
        <li>
            <div class="or_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>

<script>
    ORSocialShare.init("facebook,twitter,whatsapp");
</script></div>

<div class="clear"></div><div class="clear"></div>
        </div>

        <div class="sidebar-main">
            <div class="box">
    <div class="bar-title-1">
        <div class="title">
            <h2>Scarica l'App de L'Osservatore Romano<br>da: <b><a href="https://apps.apple.com/us/app/losservatore-romano/id1513181269" target="_blank">App Store</a> - <a href="https://play.google.com/store/apps/details?id=va.osservatoreromano.app" target="_blank">Google Play</a></b></h2>
        </div>
    </div>

    <!-- live-event -->
    <div class="top-event">
        <iframe id="video_embed" class="youtube-player" src="https://www.youtube.com/embed/MoWRvKZXdi0" type="text/html" width="322" height="180" frameborder="0" allowfullscreen=""></iframe>
    </div>
    <!-- end live-event -->

    <div class="clear"></div>
</div><div class="box pdf-printededitions">
        <div class="bar-title-1">
            <div class="title">
                <h2>Edizione Quotidiana</h2>
                <a class="rss_icon" href="/content/or/it.rss.xml"></a>
                </div>
        </div>

        <a href="/it/pdfreader.html/quo/2021/06/QUO_2021_143_2706.pdf.html">
            <img src="/content/dam/or/pdf/quo/2021/06/QUO_2021_143_2706.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>

    </div>
<div class="box shoulder_banner_nl">
        <a href="/it/iscrizione-newsletter.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                Iscriviti alla Newsletter</div>
        </a>
    </div>
<div class="box">
            <div id="custom-select">
                <div class="label">Altre edizioni settimanali</div>
                <div class="list">
                    <ul class="children">
                        <li>
                                    <a href="/it/pdfreader.html/ing/2021/06/ING_2021_026_2506.pdf.html">Weekly edition in English</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/spa/2021/06/SPA_2021_026_2506.pdf.html">Edición semanal en lengua española</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/fra/2021/06/FRA_2021_025_2206.pdf.html">Edition hebdomadaire en langue française</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/pol/2021/04/POL_2021_004_0104.pdf.html">Wydanie polskie</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/por/2021/06/POR_2021_025_2206.pdf.html">Edição semanal em português</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/ted/2021/06/TED_2021_025_2506.pdf.html"> Wochenausgabe in deutscher Sprache</a>
                                </li>
                            </ul>
                </div>
            </div>
        </div>
    <div class="box shoulder_banner_ordom">
            <a href="/it/osservatore-della-domenica.html">
                <figure>
                    <img src="/etc/designs/osservatoreromano/release/library/main/images/ord01-min.jpg">
                </figure>
                <div class="banner_span">L'Osservatore della Domenica</div>
            </a>
        </div>
    <div class="box shoulder_banner_dcm">
            <a href="/it/donne-chiesa-mondo.html">
                <div class="banner_span">Leggi il nostro Mensile...</div>
                <img src="/etc/designs/osservatoreromano/release/library/main/images/dcm_banner.png">
            </a>
        </div>

        <div class="box shoulder_banner_nl shoulder_banner_nl_dcm">
                <a href="/it/iscrizione-newsletter-dcm.html">
                    <div class="banner_span">
                        <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                        ...e iscriviti alla Newsletter (DCM)</div>
                </a>
            </div>
        <div class="box shoulder_banner_free shoulder_banner_lev shoulder_banner_lev_with_img">
        <a href="https://www.libreriaeditricevaticana.va/it/francesco/509-fratelli-tutti.html" target="_blank">
            <div class="banner_span">
                <img src="/content/dam/vaticannews/web/banner/fratelli-tutti/fratelli-tutti-hcover-it.jpg">
                Acquista qui l'enciclica Fratelli&nbsp;Tutti</div>
        </a>
    </div>
<div class="box shoulder_banner_donation">
    <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank">
        <img src="/etc/designs/osservatoreromano/release/library/main/images/donation_banner.jpg">
        <svg class="horizontal_diagonal-border" preserveAspectRatio="none" viewBox="0 0 100 10" xmlns="http://www.w3.org/2000/svg">
            <polygon points="0 0 100 10 0 10"></polygon>
        </svg>
        <span class="banner_span">Sostieni L'Osservatore Romano con una donazione!</span>
    </a>
</div>

</div>

        <div class="clear"></div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="box">
    <ul>
        <li class="title">Servizi</li>
            <li class="footer-column__item">
                        <a href="https://donatio.catholica.va/donatio/OR/start.page" target="_blank" title="Fai una donazione" aria-label="Fai una donazione">
                            Fai una donazione</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter.html" title="Newsletter" aria-label="Newsletter">
                            Newsletter</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter-dcm.html" title="Newsletter (DCM)" aria-label="Newsletter (DCM)">
                            Newsletter (DCM)</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Informazioni Utili</li>
            <li class="footer-column__item">
                        <a href="/it/pages/contatti.html" title="Contatti" aria-label="Contatti">
                            Contatti</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/note-legali.html" title="Note Legali" aria-label="Note Legali">
                            Note Legali</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                            Privacy Policy</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                            Cookie Policy</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Link Utili</li>
            <li class="footer-column__item">
                        <a href="http://www.vatican.va/content/vatican/it.html" target="_blank" title="Santa Sede" aria-label="Santa Sede">
                            Santa Sede</a>
                    </li>
                <li class="footer-column__item">
                        <a href="http://www.vatican.va/news_services/press/index_it.htm" target="_blank" title="Sala Stampa" aria-label="Sala Stampa">
                            Sala Stampa</a>
                    </li>
                <li class="footer-column__item">
                        <a href="https://www.vaticannews.va/it.html" target="_blank" title="Vatican News" aria-label="Vatican News">
                            Vatican News</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        </ul>

    <ul>
        <li class="title">Seguici su:</li>
        <li>
            <a class="icon_footer icon_facebook" href="https://www.facebook.com/pages/LOsservatore-Romano/248502441996812" target="_blank"></a>
            <a class="icon_footer icon_twitter" href="https://twitter.com/oss_romano" target="_blank"></a>
            </li>
    </ul>
</div><div class="box hight">
    <img src="/etc/designs/osservatoreromano/release/library/main/images/footer-vat-logo.png" width="249" height="51">
    <p>L'Osservatore Romano<br>00120 Città del Vaticano.<br>Tutti i diritti riservati</p>
</div>

<div class="clear"></div></div>

</div></div></body>
    
    


</html>