




<!DOCTYPE HTML>
<html class="no-js" lang="it" >




    
    
        
    



    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="Religione"/>
<link rel="canonical" href="https://www.osservatoreromano.va/it/news/2021-05/quo-121/il-gran-chaco-br-e-i-frutti-del-paraiso.html"/>
<meta name="description"  content="PER LA CURA DELLA CASA COMUNE  Reportage dalla regione dell’Argentina dove la deforestazione colpisce più che in Amazzonia"/>
<title>Il Gran Chaco  e i frutti del Paraíso - L&#39;Osservatore Romano</title>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Il Gran Chaco  e i frutti del Paraíso - L&#39;Osservatore Romano"/>
<meta property="og:description" content="PER LA CURA DELLA CASA COMUNE  Reportage dalla regione dell’Argentina dove la deforestazione colpisce più che in Amazzonia"/>
<meta property="og:url" content="https://www.osservatoreromano.va/it/news/2021-05/quo-121/il-gran-chaco-br-e-i-frutti-del-paraiso.html"/>
<meta property="og:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2021/05/121/varobj5797981obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2021/05/121/varobj5797981obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:url" content="https://www.osservatoreromano.va/it/news/2021-05/quo-121/il-gran-chaco-br-e-i-frutti-del-paraiso.html"/>
<meta name="twitter:title" content="Il Gran Chaco  e i frutti del Paraíso - L&#39;Osservatore Romano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="PER LA CURA DELLA CASA COMUNE  Reportage dalla regione dell’Argentina dove la deforestazione colpisce più che in Amazzonia"/>
<meta name="news_keywords"  content="Religione"/>
<meta name="google"  content="notranslate"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- This include general cloudservice service from node. But overwrite generictraker service of the root page.--%>
    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56Q3XKD');</script>
<!-- End Google Tag Manager -->

<!-- CSS -->
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/head.v6.2.3.min.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/components.v6.2.3.min.css" type="text/css">
<!-- JS -->
<script src="/etc/designs/osservatoreromano/release/library/head.v6.2.3.min.js" onload="SlingUtils.setDispatcher(true);TemplateUtils.main(&#39;it&#39;)"></script><script src="/etc/designs/osservatoreromano/release/library/components.v6.2.3.min.js"></script><link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-BoldItalic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Italic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Thin.woff" as="font" type="font/woff" crossorigin>

<!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="36x36" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-96x96.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/osservatoreromano/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no"></head>
        <body class="osservatoreromano article" itemscope itemtype="http://schema.org/WebPage" cz-shortcut-listen="true">
    <div id="main-wrapper" class="wrapper">
    <div id="home-header" class="home  nobanner" data-popupVersion="1.0.0" data-cookieNumberClosings="10">

    <div class="container">
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo-big.png" alt="L'Osservatore Romano">
            </div>
        </a>
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo2-big.png" alt="Unicuique suum - Non praevalebunt">
            </div>
        </a>
        <div class="where">
            <p>&middot;&nbsp;Città del Vaticano&nbsp;&middot;</p>
        </div>

    </div>

</div>


<div id="main-menu" class="menu-bar">

    <div class="container">
        <div class="logo">
            <a href="/it.html"></a>
        </div>

        <ul id="topnav" class="p-left">
            <li><a href="/it.html" class="btn-home">&nbsp;</a><li class="separator"></li></li>
            <li id="hamburgerIcon">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </li>
            <li class="dropdown section">
                            <span class="labelDrop">SEZIONI</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/vaticano.html" title="Vaticano" aria-label="Vaticano">VATICANO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/internazionale.html" title="Internazionale" aria-label="Internazionale">INTERNAZIONALE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cultura.html" title="Cultura" aria-label="Cultura">CULTURA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/religione.html" title="Religione" aria-label="Religione">RELIGIONE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/editoriali.html" title="Editoriali" aria-label="Editoriali">EDITORIALI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/interviste.html" title="Interviste" aria-label="Interviste">INTERVISTE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/santa-marta.html" title="Santa Marta" aria-label="Santa Marta">SANTA MARTA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/la-buona-notizia.html" title="La Buona Notizia" aria-label="La Buona Notizia">LA BUONA NOTIZIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cronace-romane.html" title="Cronache Romane" aria-label="Cronache Romane">CRONACHE ROMANE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/ospedale-da-campo.html" title="Ospedale da Campo" aria-label="Ospedale da Campo">OSPEDALE DA CAMPO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/un-sito-alla-settimana.html" title="Un Sito alla Settimana" aria-label="Un Sito alla Settimana">UN SITO ALLA SETTIMANA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/lettere-dal-direttore.html" title="Lettere dal Direttore" aria-label="Lettere dal Direttore">LETTERE DAL DIRETTORE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/fratelli-tutti.html" title="Fratelli Tutti" aria-label="Fratelli Tutti">FRATELLI TUTTI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/laboratorio-dopo-la-pandemia.html" title="Laboratorio - Dopo la pandemia" aria-label="Laboratorio - Dopo la pandemia">LABORATORIO - DOPO LA PANDEMIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/per-la-cura-della-casa-comune.html" title="Per la cura della casa comune" aria-label="Per la cura della casa comune">PER LA CURA DELLA CASA COMUNE</a></li>
                                    <li class="dropdown_son"><a href="/it/pages/speciale.html" title="Speciale" aria-label="Speciale">SPECIALE</a></li>
                                    <li class="dropdown_son"><a class="apexNew" href="/it/osservatore-della-domenica.html" title="Osservatore della Domenica" aria-label="Osservatore della Domenica">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                                <li>
                                    <a href="/it/donne-chiesa-mondo.html" title="DONNE CHIESA MONDO" aria-label="DONNE CHIESA MONDO">DONNE CHIESA MONDO</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/il-giornale.html" title="IL GIORNALE" aria-label="IL GIORNALE">IL GIORNALE</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/abbonamenti.html" title="ABBONAMENTI" aria-label="ABBONAMENTI">ABBONAMENTI</a>
                                </li>
                            <li class="separator"></li>
                        <li class="dropdown section archive">
                            <span class="labelDrop">ARCHIVIO</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/pages/archivio.html" title="QUOTIDIANO" aria-label="QUOTIDIANO">QUOTIDIANO</a></li>
                                    <li class="dropdown_son"><a href="/it/osservatore-della-domenica.html" title="OSSERVATORE DELLA DOMENICA" aria-label="OSSERVATORE DELLA DOMENICA">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    </ul>
        <ul id="topnav" class="p-right">
            <li class="separator"></li>
            <li>
                    <a href="/it/pages/contatti.html" class="btn-contact">&nbsp;</a>
                </li>
                <li class="separator"></li>
            <li class="dropdown lang">
                <div class="btn-lang"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-it.jpg"><span>IT</span></div>
                <ul class="children" style="visibility: hidden;display: block;">
                    <li>
                                <a href="/en.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-en.jpg"><span>EN</span></a>
                            </li>
                        <li>
                                <a href="/de.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-de.jpg"><span>DE</span></a>
                            </li>
                        <li>
                                <a href="/es.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-es.jpg"><span>ES</span></a>
                            </li>
                        <li>
                                <a href="/fr.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-fr.jpg"><span>FR</span></a>
                            </li>
                        <li>
                                <a href="/pl.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pl.jpg"><span>PL</span></a>
                            </li>
                        <li>
                                <a href="/pt.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pt.jpg"><span>PT</span></a>
                            </li>
                        </ul>
            </li>
        </ul>

        </div>

    <div hidden class="orcookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="orcookie-head">Cookie Policy</div>
        <div class="orcookie-body">
            <i class="orcookie-icon"></i>
            Il portale Osservatore Romano utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="orcookie-buttons">
            <span class="orcookie-button orcookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>
</div>
<div id="content">

    <div class="section-header">

        <div class="text">
            <div class="container">
                <div class="abstract">
                        <h2>PER LA CURA DELLA CASA COMUNE <br> Reportage dalla regione dell’Argentina dove la deforestazione colpisce più che in Amazzonia</h2>
                    </div>
                <div class="title">
                    <h1>Il Gran Chaco <br> e i frutti del Paraíso</h1>
                    <div class="clear"></div>
                </div>
            </div>
        </div>

    </div>

    <div class="content_section article">
        <div class="content">

            <figure class="textimage_figure " >
    <img title="" src="/content/dam/or/images/it/2021/05/121/varobj5797981obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt="cq5dam.thumbnail.cropped.500.281.jpeg">
    </figure>
<div class="date">
    31 maggio 2021</div>

<div class="article--body">
    <p>La “4x4” si inoltra nell'intricata macchia boscosa, i rami spinosi e ritorti sfiorano la carrozzeria ed i vetri, la terra — sottile come il talco — si sgretola e si alza al passaggio delle ruote, lasciando dietro di s&eacute; una nuvola di polvere. Poco pi&ugrave; avanti una <i>chu&ntilde;a</i> — un uccello corridore che sembra il “Beep Beep” della Warner Bros — saltella agile e si perde nell'intricato labirinto di cactus e rovi tipico della regione. Siamo nel secondo polmone verde pi&ugrave; grande d'America, il Gran Chaco, pochi chilometri a sud della localit&agrave; Los Blancos, Provincia di Salta, Argentina.</p> 
<p>ll Gran Chaco &egrave; una delle zone pi&ugrave; povere dell'America Latina, in molti aspetti simile all'Africa profonda, un polmone verde, culla di decine di culture indigene, oggi minacciate dalla deforestazione. Secondo un rapporto del Wwf del 2021 sullo stato delle foreste del mondo, &egrave; la seconda regione con il pi&ugrave; alto tasso di deforestazione del pianeta, ancor prima dell'Amazzonia. I numeri sono impressionanti, in soli 7 anni ha perso 4 milioni di ettari, caduti sotto i cingolati dei bulldozer per essere trasformati in latifondi di soia e pascoli. In questa parte del Chaco sopravvivono comunit&agrave; di indios <i>wichi</i>, famosi per la loro abilit&agrave; nel realizzare tessuti con la fibra di “chaguar”, una pianta della famiglia delle bromelie e per la loro capacit&agrave; di ricavare rimedi naturali dalle essenze erbacee che raccolgono nei boschi. La deforestazione distrugge il mondo dal quale originano e si alimentano.</p> 
<p>Si pu&ograve; ancora salvare molto, ma bisogna fare in fretta. Nei pressi della <i>Finca El Paraiso</i>, c'&egrave; un <i>paraje</i> (un piccolo gruppo di capanne) che, per le strane coincidenze della vita, si chiama <i>La Salvaci&oacute;n</i>. E, chiss&agrave;, &egrave; proprio il cielo che ha voluto che questo piccolo angolo di paradiso verde, 4000 ettari di foreste e lagune, fosse donato in eredit&agrave; all'Universit&agrave; cattolica di Salta (Ucasal) circa 40 anni fa. Nella <i>finca</i> vivono oggi 5 famiglie di allevatori creoli che assieme al team di esperti ricercatori dell'universit&agrave; e a “Museo Verde”, hanno avviato da alcuni anni un ambizioso progetto di cercare di vivere in armonia con l'ambiente e combattere allo stesso tempo la fame e la povert&agrave;. Nato da un'idea di Gherardo La Francesca, il Museo Verde &egrave; una giovane associazione con un obiettivo preciso: aiutare a promuovere e conservare le culture indigene del Gran Chaco americano. &Egrave; per questo che durante gli ultimi anni ha promosso la creazione di piccoli musei in 5 distinte comunit&agrave; di Argentina e Paraguay. Da alcuni anni promuove collaborazioni internazionali per promuovere attivit&agrave; legate allo sviluppo sostenibile nella regione. &Egrave; in questa ricerca di alternative economiche alla deforestazione che ha conosciuto il lavoro della Ucasal nella <i>Finca El Para&iacute;so</i>. L'Universit&agrave; Cattolica di Salta ed il Museo Verde, dunque, utilizzeranno questo territorio come un grande laboratorio a cielo aperto, per sperimentare un modello di sviluppo sostenibile che possa essere replicato nel resto della regione. Don Picciu, l'anziano padre di Lucas, un ragazzo nato nella <i>Finca</i> e che oggi collabora con l'Universit&agrave;, non ha dubbi: “Bisogna unire gli sforzi”.</p> 
<p>L'impresa non &egrave; facile: bisogna individuare attivit&agrave; economiche competitive con la coltivazione intensiva della soia, che siano alla portata delle comunit&agrave; locali. Si parte da una situazione svantaggiosa, in quanto occorre recuperare un terreno eroso da decenni di pratiche agricole insostenibili e irrazionali. In tutta la regione, l'estrazione sregolata del legname dei boschi e l'eccessiva presenza di bestiame, hanno contribuito alla compattazione e salinizzazione del suolo, rischiando di trasformare questa zona in un deserto.</p> 
<p>La mancanza di risorse ha accentuato le tensioni locali: le comunit&agrave; indigene e creole competono per la terra, ed entrambe si vedono espulse dalle multinazionali che vengono qui a comprare migliaia di ettari di terra a prezzi irrisori. Una trappola che si stringe attorno al destino di tutto il Gran Chaco.</p> 
<p>Ma la natura, la <i>pachamama</i> come &egrave; chiamata qui, cura le ferite con l'amore e la pazienza di una madre. E cos&igrave;, laddove ieri c'era una superficie brulla ed erosa, oggi sta sorgendo lentamente un bosco, cicatrizzando le ferite e rimediando agli errori degli uomini. La <i>Finca</i> &egrave; stata infatti identificata come sito privilegiato per il recupero del “Palo Santo”, una specie arborea in pericolo, oggi protetta dal Cites 
 <m>
   iii 
 </m> (la Convenzione sul commercio internazionale delle specie in pericolo della fauna selvaggia e della flora). Fornisce un legname durissimo, con stupende venature verdi bluastre, che lo fanno assomigliare all'alabastro vegetale. E non &egrave; l'unico, i boschi che si rigenerano nella regione, fissando l'anidride carbonica dell'atmosfera, regalano <i>quebrachos colorados y blancos</i>, <i>itines</i>, <i>algarrobos</i>, <i>urundeles</i>, <i>palos amarillos</i>, tutti legnami preziosi e poco conosciuti.</p> 
<p>Con l'aiuto della scienza, calcolando con cura il carico massimo e controllando la rotazione del bestiame con recinti e abbeveratoi, all'ombra del bosco che sta crescendo, si possono recuperare anche i vecchi pascoli perduti. Nel frattempo milioni di api lavorano ininterrottamente impollinando piante e alberi. Il Chaco infatti &egrave; il regno perfetto per il miele. Il clima caldo, con fioriture durante tutto il corso dell'anno, permette di produrre fino a 80 chilogrammi di miele per arnia, ma la zona nasconde anche un altro segreto: accanto alle api comuni (le “europee” come le chiamano qui) lavorano almeno altre 8 specie di api native che non hanno pungiglioni. Il loro miele, sebbene prodotto in minore quantit&agrave; rispetto alle “colleghe europee”, ha eccellenti propriet&agrave; curative, una medicina ancestrale custodita dalle popolazioni indigene e ancora poco conosciuta dal mondo scientifico, cos&igrave; come molte specie animali dell’area. Mauricio Nu&ntilde;ez Regueiro, biologo dell'Universit&agrave;, sta conducendo il monitoraggio della fauna nella tenuta. Le foto-trappole posizionate nella foresta mostrano volpi, <i>charatas</i>, <i>conejos de los palos</i>. Ma gli animali avvistati sono tantissimi. Nu&ntilde;ez Regueiro, con orgoglio, racconta di aver rilevato attraverso le macchine fotografiche automatiche anche una femmina di puma che si aggira con il suo cucciolo, segno che il luogo &egrave; accogliente per questa specie (pazienza per alcune capre che spariranno ogni tanto…)</p> 
<p>Tutti questi animali, soprattutto gli uccelli, assieme ai paesaggi offerti dal fiume Bermejo che con le sue acque color ruggine, cariche di detriti delle Ande, attraversa lentamente la pianura del Chaco nei suoi pi&ugrave; di mille chilometri di curve, rappresentano un enorme potenziale per il turismo responsabile e gli appassionati di natura.</p> 
<p>A pochi chilometri da El Paraiso, nella localit&agrave; di Morillo, funziona poi il <i>Tepeyac del Equipo Nacional de Pastoral Aborigen Cat&oacute;lic</i>a, un centro di volontariato che aiuta le popolazioni indigene della zona. Qui funziona una piccola sala sperimentale per la produzione di farina d'<i>algarrobo blanco</i>, un albero che il popolo <i>wich&iacute;</i> ha sempre considerato una benedizione venuta dal cielo, dato che le sue carrube, dolcissime e con un vero concentrato di nutrienti, ha permesso durante i millenni agli indigeni di superare i mesi pi&ugrave; duri dell'anno. Questo alimento, considerato per anni un alimento da &quot;selvaggi&quot; e per questo trascurato dai bianchi, si sta imponendo oggi nelle tavole pi&ugrave; raffinate dell'Argentina per le sue eccellenti propriet&agrave;. Antonio, che collabora con la Ucasal nella <i>Finca</i>, spiega che c'&egrave; ancora molto strada da fare: alcune industrie argentine infatti producono biscotti con farina d'algarrobo, ma invece di usare quella locale, importano dall'Europa una farina di carruba che non ha nulla a che vedere con <i>l’algarrobo</i> e che ha un sapore molto pi&ugrave; amaro e qualit&agrave; nettamente inferiori alla carruba del Chaco. La speranza &egrave; che presto il mondo scientifico riesca a valorizzare questo prodotto che, oltre a combattere la fame, potrebbe contribuire sostanzialmente a salvare le foreste della regione.</p> 
<p>Al termine della missione congiunta alla <i>Finca el Para&iacute;so</i>, Ucasal e Museo Verde hanno lanciato un programma di collaborazione partendo da un’amara constatazione: la deforestazione &egrave; frutto di una gestione dissennata delle risorse naturali anche da un punto di vista strettamente economico. Legni pregiati sono svenduti in grandi quantit&agrave; a prezzi irrisori per farne carbone. Preziose essenze non arboree sono distrutte senza alcun profitto. Eppure, un’alternativa esiste. Il legno va tagliato in piccole quantit&agrave; compatibili con il mantenimento del capitale boschivo e venduto sui mercati europei a prezzi molto pi&ugrave; alti a imprese del mobile e a cantieri della nautica da diporto. Le essenze non arboree vanno utilizzate per quanto possono offrire alle industrie della medicina naturale e della nutraceutica. Si pu&ograve; e si deve fare. Ucasal e Museo Verde individueranno rapidamente 5 o 6 essenze arboree e altrettante non arboree, scegliendole tra le centinaia esistenti e le proporranno alle imprese dell’arredo, della nautica e della farmacia. Realizzeranno poi progetti pilota nella <i>Finca El Para&iacute;so</i>, coinvolgendo ricercatori italiani e argentini, attirando il meglio della imprenditoria interessata a ipotesi di uno sviluppo sostenibile da un punto di vista sia ambientale che economico, facendo ricorso ai saperi della comunit&agrave; indigena <i>wichi</i> che conosce meglio di chiunque altro le risorse del territorio.</p> 
<p>I risultati saranno portati alla prossima Cop 26, la Conferenza internazionale sulle mutazioni climatiche.</p> 
<p class="frm" style="text-align: right;">di 
 <m>
   Riccardo Tiddi 
 </m></p></div>

<div class="article--meta">
        <ul class="article-tag">
                <li>
                            <span class="fa fa-tag"><i>Religione</i></span>
                    </li>
                </ul>
            </div>
<div class="article--share">
    <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Il%20Gran%20Chaco%20%20e%20i%20frutti%20del%20Paraíso&body=PER%20LA%20CURA%20DELLA%20CASA%20COMUNE%20%20Reportage%20dalla%20regione%20dell’Argentina%20dove%20la%20deforestazione%20colpisce%20più%20che%20in%20Amazzonia...%20Leggi%20Tutto:%20https://www.osservatoreromano.va/it/news/2021-05/quo-121/il-gran-chaco-br-e-i-frutti-del-paraiso.html" title="Invia mail" aria-label="Invia mail">
                <span class="fa fa-envelope-o" >Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/news/2021-05/quo-121/il-gran-chaco-br-e-i-frutti-del-paraiso.print.html" title="Stampa" aria-label="Stampa">
                <span class="fa fa-print">Stampa</span>
            </a>
        </li>
        <li>
            <div class="or_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>

<script>
    ORSocialShare.init("facebook,twitter,whatsapp");
</script></div>

<div class="clear"></div><div class="clear"></div>
        </div>

        <div class="sidebar-main">
            <div class="box">
    <div class="bar-title-1">
        <div class="title">
            <h2>Scarica l'App de L'Osservatore Romano<br>da: <b><a href="https://apps.apple.com/us/app/losservatore-romano/id1513181269" target="_blank">App Store</a> - <a href="https://play.google.com/store/apps/details?id=va.osservatoreromano.app" target="_blank">Google Play</a></b></h2>
        </div>
    </div>

    <!-- live-event -->
    <div class="top-event">
        <iframe id="video_embed" class="youtube-player" src="https://www.youtube.com/embed/MoWRvKZXdi0" type="text/html" width="322" height="180" frameborder="0" allowfullscreen=""></iframe>
    </div>
    <!-- end live-event -->

    <div class="clear"></div>
</div><div class="box pdf-printededitions">
        <div class="bar-title-1">
            <div class="title">
                <h2>Edizione Quotidiana</h2>
                <a class="rss_icon" href="/content/or/it.rss.xml"></a>
                </div>
        </div>

        <a href="/it/pdfreader.html/quo/2021/06/QUO_2021_121_0106.pdf.html">
            <img src="/content/dam/or/pdf/quo/2021/06/QUO_2021_121_0106.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>

    </div>
<div class="box shoulder_banner_nl">
        <a href="/it/iscrizione-newsletter.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                Iscriviti alla Newsletter</div>
        </a>
    </div>
<div class="box">
            <div id="custom-select">
                <div class="label">Altre edizioni settimanali</div>
                <div class="list">
                    <ul class="children">
                        <li>
                                    <a href="/it/pdfreader.html/ing/2021/05/ING_2021_022_2805.pdf.html">Weekly edition in English</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/spa/2021/05/SPA_2021_022_2805.pdf.html">Edición semanal en lengua española</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/fra/2021/05/FRA_2021_021_2505.pdf.html">Edition hebdomadaire en langue française</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/pol/2021/04/POL_2021_004_0104.pdf.html">Wydanie polskie</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/por/2021/05/POR_2021_021_2505.pdf.html">Edição semanal em português</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/ted/2021/05/TED_2021_021_2805.pdf.html"> Wochenausgabe in deutscher Sprache</a>
                                </li>
                            </ul>
                </div>
            </div>
        </div>
    <div class="box shoulder_banner_ordom">
            <a href="/it/osservatore-della-domenica.html">
                <figure>
                    <img src="/etc/designs/osservatoreromano/release/library/main/images/ord01-min.jpg">
                </figure>
                <div class="banner_span">L'Osservatore della Domenica</div>
            </a>
        </div>
    <div class="box shoulder_banner_dcm">
            <a href="/it/donne-chiesa-mondo.html">
                <div class="banner_span">Leggi il nostro Mensile...</div>
                <img src="/etc/designs/osservatoreromano/release/library/main/images/dcm_banner.png">
            </a>
        </div>

        <div class="box shoulder_banner_nl shoulder_banner_nl_dcm">
                <a href="/it/iscrizione-newsletter-dcm.html">
                    <div class="banner_span">
                        <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                        ...e iscriviti alla Newsletter (DCM)</div>
                </a>
            </div>
        <div class="box shoulder_banner_free shoulder_banner_lev shoulder_banner_lev_with_img">
        <a href="https://www.libreriaeditricevaticana.va/it/francesco/509-fratelli-tutti.html" target="_blank">
            <div class="banner_span">
                <img src="/content/dam/vaticannews/web/banner/fratelli-tutti/fratelli-tutti-hcover-it.jpg">
                Acquista qui l'enciclica Fratelli&nbsp;Tutti</div>
        </a>
    </div>
<div class="box shoulder_banner_donation">
    <a href="https://donatio.catholica.va/donatio/OR/start.page" target="_blank">
        <img src="/etc/designs/osservatoreromano/release/library/main/images/donation_banner.jpg">
        <svg class="horizontal_diagonal-border" preserveAspectRatio="none" viewBox="0 0 100 10" xmlns="http://www.w3.org/2000/svg">
            <polygon points="0 0 100 10 0 10"></polygon>
        </svg>
        <span class="banner_span">Sostieni L'Osservatore Romano con una donazione!</span>
    </a>
</div>

</div>

        <div class="clear"></div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="box">
    <ul>
        <li class="title">Servizi</li>
            <li class="footer-column__item">
                        <a href="https://donatio.catholica.va/donatio/OR/start.page" target="_blank" title="Fai una donazione" aria-label="Fai una donazione">
                            Fai una donazione</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter.html" title="Newsletter" aria-label="Newsletter">
                            Newsletter</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter-dcm.html" title="Newsletter (DCM)" aria-label="Newsletter (DCM)">
                            Newsletter (DCM)</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Informazioni Utili</li>
            <li class="footer-column__item">
                        <a href="/it/pages/contatti.html" title="Contatti" aria-label="Contatti">
                            Contatti</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/note-legali.html" title="Note Legali" aria-label="Note Legali">
                            Note Legali</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                            Privacy Policy</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                            Cookie Policy</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Link Utili</li>
            <li class="footer-column__item">
                        <a href="http://www.vatican.va/content/vatican/it.html" target="_blank" title="Santa Sede" aria-label="Santa Sede">
                            Santa Sede</a>
                    </li>
                <li class="footer-column__item">
                        <a href="http://www.vatican.va/news_services/press/index_it.htm" target="_blank" title="Sala Stampa" aria-label="Sala Stampa">
                            Sala Stampa</a>
                    </li>
                <li class="footer-column__item">
                        <a href="https://www.vaticannews.va/it.html" target="_blank" title="Vatican News" aria-label="Vatican News">
                            Vatican News</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        </ul>

    <ul>
        <li class="title">Seguici su:</li>
        <li>
            <a class="icon_footer icon_facebook" href="https://www.facebook.com/pages/LOsservatore-Romano/248502441996812" target="_blank"></a>
            <a class="icon_footer icon_twitter" href="https://twitter.com/oss_romano" target="_blank"></a>
            </li>
    </ul>
</div><div class="box hight">
    <img src="/etc/designs/osservatoreromano/release/library/main/images/footer-vat-logo.png" width="249" height="51">
    <p>L'Osservatore Romano<br>00120 Città del Vaticano.<br>Tutti i diritti riservati</p>
</div>

<div class="clear"></div></div>

</div></div></body>
    
    


</html>