




<!DOCTYPE HTML>
<html class="no-js" lang="it" >




    
    
        
    



    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="Vaticano"/>
<link rel="canonical" href="https://www.osservatoreromano.va/it/news/2022-11/quo-250/incontro-ascolto-e-parola-l-abc-del-buon-comunicatore.html"/>
<meta name="description"  content="Incontro, ascolto, parola: in questo «trittico» c’è «una sorta di “a-b-c” del buon comunicatore, perché è la ..."/>
<title>Incontro, ascolto e parola: l’abc del buon comunicatore - L&#39;Osservatore Romano</title>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Incontro, ascolto e parola: l’abc del buon comunicatore - L&#39;Osservatore Romano"/>
<meta property="og:description" content="Incontro, ascolto, parola: in questo «trittico» c’è «una sorta di “a-b-c” del buon comunicatore, perché è la ..."/>
<meta property="og:url" content="https://www.osservatoreromano.va/it/news/2022-11/quo-250/incontro-ascolto-e-parola-l-abc-del-buon-comunicatore.html"/>
<meta property="og:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2022/10/250/varobj14625640obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2022/10/250/varobj14625640obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:url" content="https://www.osservatoreromano.va/it/news/2022-11/quo-250/incontro-ascolto-e-parola-l-abc-del-buon-comunicatore.html"/>
<meta name="twitter:title" content="Incontro, ascolto e parola: l’abc del buon comunicatore - L&#39;Osservatore Romano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Incontro, ascolto, parola: in questo «trittico» c’è «una sorta di “a-b-c” del buon comunicatore, perché è la ..."/>
<meta name="news_keywords"  content="Vaticano"/>
<meta name="google"  content="notranslate"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56Q3XKD');</script>
<!-- End Google Tag Manager -->

<!-- CSS -->
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/head.v8.6.6.min.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/components.v8.6.6.min.css" type="text/css">
<!-- JS -->
<script src="/etc/designs/osservatoreromano/release/library/head.v8.6.6.min.js" onload="SlingUtils.setDispatcher(true);TemplateUtils.main(&#39;it&#39;)"></script><script src="/etc/designs/osservatoreromano/release/library/components.v8.6.6.min.js"></script><link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-BoldItalic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Italic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Thin.woff" as="font" type="font/woff" crossorigin>

<!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="36x36" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-96x96.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/osservatoreromano/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no"></head>
        <body class="osservatoreromano article" itemscope itemtype="http://schema.org/WebPage" cz-shortcut-listen="true">
    <div id="main-wrapper" class="wrapper">
    <!-- login prop-->
<!-- end login prop -->

<div id="home-header" class="home  nobanner" data-popupVersion="1.0.0" data-cookieNumberClosings="10">

    <div class="container">
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo-big.png" alt="L'Osservatore Romano">
            </div>
        </a>
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo2-big.png" alt="Unicuique suum - Non praevalebunt">
            </div>
        </a>
        <div class="where">
            <p>&middot;&nbsp;Città del Vaticano&nbsp;&middot;</p>
        </div>

    </div>

</div>


<div id="main-menu" class="menu-bar">

    <div class="container">
        <div class="logo">
            <a href="/it.html"></a>
        </div>

        <ul id="topnav" class="p-left">
            <li><a href="/it.html" class="btn-home">&nbsp;</a><li class="separator"></li></li>
            <li id="hamburgerIcon">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </li>
            <li class="dropdown section login">
                        <div id="account-infoMobile" class="labelDrop">
                            <div class="login-label">
                                <img class="logged-img" src="/etc/designs/osservatoreromano/release/library/main/images/paywall/profile-icon.jpeg">
                                <a href="/it/area-abbonati/login.html" id="loginBtnMobile"></a>
                                <span class="name"></span>
                            </div>
                        </div>

                        <ul class="children" style="visibility: hidden;display: block;">
                            <li class="dropdown_son">
                                <a class="dropdown_son profile-page" href="/it/area-abbonati/profilo.html">Profilo</a>
                            </li>
                            <li class="dropdown_son">
                                <a onclick="Paywall.logOut();" class="dropdown_son logged-logout">Logout</a>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown section">
                            <span class="labelDrop">SEZIONI</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/vaticano.html" title="Vaticano" aria-label="Vaticano">VATICANO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/internazionale.html" title="Internazionale" aria-label="Internazionale">INTERNAZIONALE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cultura.html" title="Cultura" aria-label="Cultura">CULTURA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/religione.html" title="Religione" aria-label="Religione">RELIGIONE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/editoriali.html" title="Editoriali" aria-label="Editoriali">EDITORIALI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/interviste.html" title="Interviste" aria-label="Interviste">INTERVISTE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/santa-marta.html" title="Santa Marta" aria-label="Santa Marta">SANTA MARTA</a></li>
                                    <li class="dropdown_son"><a href="/it/osservatore-della-domenica.html" title="Osservatore della Domenica" aria-label="Osservatore della Domenica">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                        <li class="dropdown section">
                            <span class="labelDrop">RUBRICHE</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/la-buona-notizia.html" title="La Buona Notizia" aria-label="La Buona Notizia">LA BUONA NOTIZIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cronace-romane.html" title="Cronache Romane" aria-label="Cronache Romane">CRONACHE ROMANE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/ospedale-da-campo.html" title="Ospedale da Campo" aria-label="Ospedale da Campo">OSPEDALE DA CAMPO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/un-sito-alla-settimana.html" title="In rete" aria-label="In rete">IN RETE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/lettere-dal-direttore.html" title="Lettere dal Direttore" aria-label="Lettere dal Direttore">LETTERE DAL DIRETTORE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/fratelli-tutti.html" title="Fratelli tutti" aria-label="Fratelli tutti">FRATELLI TUTTI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/laboratorio-dopo-la-pandemia.html" title="Laboratorio - Dopo la pandemia" aria-label="Laboratorio - Dopo la pandemia">LABORATORIO - DOPO LA PANDEMIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/per-la-cura-della-casa-comune.html" title="Per la cura della casa comune" aria-label="Per la cura della casa comune">PER LA CURA DELLA CASA COMUNE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/sistersproject.html" title="#Sistersproject" aria-label="#Sistersproject">#SISTERSPROJECT</a></li>
                                    <li class="dropdown_son"><a href="/it/pages/speciale.html" title="Speciale" aria-label="Speciale">SPECIALE</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                                <li>
                                    <a href="/it/donne-chiesa-mondo.html" title="DONNE CHIESA MONDO" aria-label="DONNE CHIESA MONDO">DONNE CHIESA MONDO</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/osservatore-di-strada.html" title="L&#39;OSSERVATORE DI STRADA" aria-label="L&#39;OSSERVATORE DI STRADA">L'OSSERVATORE DI STRADA</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/abbonamenti.html" title="ABBONAMENTI" aria-label="ABBONAMENTI">ABBONAMENTI</a>
                                </li>
                            <li class="separator"></li>
                        <li class="dropdown section archive">
                            <span class="labelDrop">ARCHIVIO</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/pages/il-giornale.html" title="Il GIORNALE" aria-label="Il GIORNALE">IL GIORNALE</a></li>
                                    <li class="dropdown_son"><a href="/it/pages/archivio.html" title="QUOTIDIANO" aria-label="QUOTIDIANO">QUOTIDIANO</a></li>
                                    <li class="dropdown_son"><a href="/it/osservatore-della-domenica.html" title="OSSERVATORE DELLA DOMENICA" aria-label="OSSERVATORE DELLA DOMENICA">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    </ul>
        <ul id="topnav" class="p-right">

            <li class="separator"></li>

            <li class="dropdown login">
                <div id="account-info">
                    <div class="login-label">
                        <a href="/it/area-abbonati/login.html" id="loginBtn"></a>
                        <span class="name"></span>
                        <img class="logged-img" src="/etc/designs/osservatoreromano/release/library/main/images/paywall/profile-icon.jpeg">
                    </div>
                </div>
                <ul class="children logged-link">
                    <li><a class="dropdown_son profile-page" href="/it/area-abbonati/profilo.html">Profilo</a></li>
                    <li id="logout"><a onclick="Paywall.logOut();" class="dropdown_son logged-logout">Logout</a></li>
                </ul>
            </li>

            <li id="btn-search" class="close">
                    <span class="fa fa-search"></span>
                </li>
            <li class="separator"></li>
            <li>
                    <a href="/it/pages/contatti.html" class="btn-contact">&nbsp;</a>
                </li>
                <li class="separator"></li>
            <li class="dropdown lang">
                <div class="btn-lang"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-it.jpg"><span>IT</span></div>
                <ul class="children" style="visibility: hidden;display: block;">
                    <li>
                                <a href="/en.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-en.jpg"><span>EN</span></a>
                            </li>
                        <li>
                                <a href="/de.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-de.jpg"><span>DE</span></a>
                            </li>
                        <li>
                                <a href="/es.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-es.jpg"><span>ES</span></a>
                            </li>
                        <li>
                                <a href="/fr.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-fr.jpg"><span>FR</span></a>
                            </li>
                        <li>
                                <a href="/pl.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pl.jpg"><span>PL</span></a>
                            </li>
                        <li>
                                <a href="/pt.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pt.jpg"><span>PT</span></a>
                            </li>
                        </ul>
            </li>
        </ul>

        <div id="search-menu-box" class="out">
            <form action="/it/search.html" method="GET">
                <input type="text" name="q" placeholder="Cerca..." class="text">
                <input type="submit" value="Cerca" class="">
            </form>
        </div>
    </div>

</div>


<script>
    $(document).ready(function(){
        Paywall.menu('');
    });
</script>
<div id="content">

    <div class="section-header">

        <div class="text">
            <div class="container">
                <div class="abstract">
                        <h2>L’udienza per i 25 anni di fondazione del  Copercom  </h2>
                    </div>
                <div class="title">
                    <h1>Incontro, ascolto e parola:<br> l’abc del buon comunicatore </h1>
                    <div class="clear"></div>
                </div>
            </div>
        </div>

    </div>

    <div class="content_section article">
        <div class="content">

            <figure class="textimage_figure " >
        <img title=" Incontro, ascolto e parola: l’abc del buon comunicatore  QUO-250" src="/content/dam/or/images/it/2022/10/250/varobj14625640obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt=" Incontro, ascolto e parola: l’abc del buon comunicatore  QUO-250">
        </figure>

    <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.osservatoreromano.va/content/dam/or/images/it/2022/10/250/varobj14625640obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg",
                   "height": 500,
                   "width": 281
                  }
    </script>

<div class="date">
    31 ottobre 2022</div>


<div class="article--body">
                <p><i>Incontro, ascolto, parola: in questo &laquo;trittico&raquo; c’&egrave; &laquo;una sorta di “a-b-c” del buon comunicatore, perch&eacute; &egrave; la dinamica che sta a fondamento di ogni buona comunicazione&raquo;. Lo ha detto Papa Francesco ai membri del Coordinamento delle associazioni per la comunicazione (Copercom) ricevuti in udienza stamane, 31 ottobre, nella Sala del Concistoro, in occasione del venticinquesimo di fondazione dell’organismo.</i></p> 
<p class="int_p">Cari fratelli e sorelle, buongiorno!</p> 
<p>Vi do il benvenuto e ringrazio il Presidente del Coordinamento delle Associazioni per la Comunicazione per le sue cortesi parole. Sono contento di condividere questo momento di festa — rimandato di due anni per la pandemia — per il venticinquesimo di fondazione del Coordinamento, insieme a tutte le associazioni che attualmente ne fanno parte. &Egrave; una ricorrenza che invita a rendere grazie per la felice intuizione di costituire, con il sostegno della Segreteria Generale della Conferenza Episcopale Italiana, un’organizzazione che mettesse in rete varie associazioni nazionali che operano nel campo della comunicazione. Allo stesso tempo, &egrave; una buona opportunit&agrave; per riflettere sulla missione richiesta oggi a un organismo come il vostro: infatti, i processi comunicativi cambiano continuamente e velocemente, e questo richiede un “di pi&ugrave;” di progettualit&agrave; e visione. Per questo, colgo questa occasione per riflettere con voi su alcuni obiettivi.</p> 
<p>Il primo &egrave;, per cos&igrave; dire, istituzionale: il <i>coordinamento</i>. &Egrave; un obiettivo nobile quello di mettere insieme pi&ugrave; realt&agrave; per raggiungere un fine ben preciso. Coordinare &egrave; un verbo a voi familiare. Ma per chi? Per cosa? Sono gli interrogativi che aiutano a definire meglio l’impegno quotidiano per una buona comunicazione. Coordinare non &egrave; un’attivit&agrave; semplice, richiede pazienza, visione, unit&agrave; d’intenti e, soprattutto, la valorizzazione delle singole identit&agrave; associative, che vanno poste a servizio dell’insieme. Occorre far fruttificare i talenti e le competenze a beneficio di tutti, a servizio della Chiesa in Italia. Vi incoraggio a ripartire da qui, e a guardare al futuro con fiducia, pronti anche a imboccare strade diverse e innovative. Il cammino compiuto in questi venticinque anni vi offre gi&agrave; un buon bagaglio di esperienza per poter ulteriormente migliorare il lavoro di coordinamento.</p> 
<p>Un secondo obiettivo &egrave; il <i>cambiamento</i>. Pi&ugrave; volte abbiamo osservato che &laquo;quella che stiamo vivendo non &egrave; semplicemente un’epoca di cambiamenti, ma &egrave; un cambiamento di epoca. Siamo, dunque, in uno di quei momenti nei quali i cambiamenti non sono pi&ugrave; lineari, bens&igrave; epocali; costituiscono delle scelte che trasformano velocemente il modo di vivere, di relazionarsi, di comunicare ed elaborare il pensiero, di rapportarsi tra le generazioni umane e di comprendere e di vivere la fede e la scienza&raquo; (<i>Discorso alla Curia Romana</i>, 21 dicembre 2019). Pertanto, non bisogna temere di lasciarsi interpellare dalle sfide e dalle opportunit&agrave; che il tempo presente propone. In questo dovreste essere esperti: esperti di cambiamento! Infatti, occupandovi di comunicazione, sapete benissimo come le innovazioni tecnologiche stiano accelerando i processi e i passaggi generazionali. Il cambiamento, per essere affrontato e gestito in maniera fruttuosa, richiede una buona capacit&agrave; educativa e formativa. Vi invito a guardare, in modo particolare, alle nuove generazioni e a individuare i percorsi pi&ugrave; adatti per stabilire con esse contatti significativi. E state attenti, perch&eacute; cambiare non significa assecondare le mode del momento, ma convertire il proprio modo di essere e di pensare, a partire dall’atteggiamento di stupore di fronte a ci&ograve; che non muta eppure &egrave; sempre nuovo! Stupore che &egrave; l’antidoto contro l’abitudine ripetitiva e l’autoreferenzialit&agrave;. Lo stupore ti porta avanti, ti fa cambiare, ti fa camminare. L’abitudine &egrave; ripetitiva, e l’autoreferenzialit&agrave; ti fa guardare a te stesso, cos&igrave;, allo specchio, per guardare te.</p> 
<p>Il terzo obiettivo &egrave; un trittico: <i>incontro, ascolto e parola</i>. &Egrave; una sorta di “a-b-c” del buon comunicatore, perch&eacute; &egrave; la dinamica che sta a fondamento di ogni buona comunicazione. Anzitutto, l’incontro con l’altro: significa aprire il proprio cuore, senza finzioni, a chi si ha davanti. L’incontro &egrave; il presupposto della conoscenza. Se non c’&egrave; l’incontro, non c’&egrave; comunicazione. Ma perch&eacute; ci sia incontro ci vuole la sincerit&agrave;. Fare finta di incontrarsi &egrave; non incontrarsi, e questo &egrave; brutto. Poi viene l’ascolto. Molto spesso ci accostiamo agli altri con le nostre convinzioni, fatte di idee preconfezionate, e rischiamo di rimanere impermeabili alla realt&agrave; di chi abbiamo di fronte. Invece, si tratta di imparare a fare silenzio, prima di tutto dentro di s&eacute;, e a rispettare l’altro: rispettarlo non formalmente, ma effettivamente, ascoltandolo, perch&eacute; ogni persona &egrave; un mistero. L’ascolto &egrave; l’ingrediente indispensabile perch&eacute; ci sia un dialogo vero. Solo dopo l’ascolto, arriva la parola. Scrive San Giovanni: &laquo;Quello che abbiamo veduto e udito, noi lo annunciamo anche a voi, perch&eacute; anche voi siate in comunione con noi. E la nostra comunione &egrave; con il Padre e con il Figlio suo, Ges&ugrave; Cristo&raquo; (<i>1 Gv</i> 1, 3). La parola, uscita dal silenzio e dall’ascolto, pu&ograve; diventare annuncio, e allora la comunicazione apre alla comunione. Incontrare, ascoltare e poi parlare. Il vostro lavoro sia sempre guidato da queste azioni, ponendo sempre l’attenzione ai sostantivi, cio&egrave; alle persone, pi&ugrave; che agli aggettivi che distraggono. Noi siamo in una cultura che &egrave; caduta nell’aggettivismo, tutto si aggettiva, e quando si aggettiva si perde la sostanzialit&agrave; della cosa. Questa stessa dinamica pu&ograve; imprimere anche una svolta per le diverse conflittualit&agrave; che sembrano voler fagocitare questo tempo.</p> 
<p>E infine un ultimo elemento: il <i>percorso sinodale</i>, del quale tutti voi avete sentito parlare. La Chiesa, anche in Italia, sta compiendo un cammino, un processo inserito in quello avviato lo scorso anno a livello universale, e che proseguir&agrave; fino al 2024. Al di l&agrave; della scansione temporale, camminare in modo sinodale significa vivere appieno l’ecclesialit&agrave;. Proprio come ha insegnato il Concilio Vaticano ii, che sessant’anni fa stava muovendo i primi passi. Vi esorto, pertanto, a portare il vostro specifico contributo a questo cammino della Chiesa in Italia. Come associazioni nazionali siete luoghi in cui ogni giorno concetti e teorie si misurano con la fatica e la speranza delle donne e degli uomini. Questa fraternit&agrave; di vita pu&ograve; aprire una finestra importante in un tempo di grandi conflittualit&agrave;. Possiate essere, nel vostro impegno quotidiano, testimoni e tessitori di comunione.</p> 
<p>Vi affido a San Francesco di Sales, patrono dei giornalisti e dei comunicatori, e al Beato Carlo Acutis, che ci mostra quanto sia importante essere creativi, essere geniali nel mondo della comunicazione digitale, non ripetitivi. Vi benedico e prego per voi. E voi, per favore, pregate per me. Grazie!</p></div>
    <div class="article--meta">
        <ul class="article-tag">
                <li>
                            <span class="fa fa-tag"><i>Vaticano</i></span>
                    </li>
                </ul>
            </div>
<div class="article--share">
    <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Incontro,%20ascolto%20e%20parola:%20l’abc%20del%20buon%20comunicatore%20&body=L’udienza%20per%20i%2025%20anni%20di%20fondazione%20del%20%20Copercom%20%20...%20Leggi%20Tutto:%20https://www.osservatoreromano.va/it/news/2022-11/quo-250/incontro-ascolto-e-parola-l-abc-del-buon-comunicatore.html" title="Invia mail" aria-label="Invia mail">
                <span class="fa fa-envelope-o" >Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/news/2022-11/quo-250/incontro-ascolto-e-parola-l-abc-del-buon-comunicatore.print.html" title="Stampa" aria-label="Stampa">
                <span class="fa fa-print">Stampa</span>
            </a>
        </li>
        <li>
            <div class="or_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>

<script>
    ORSocialShare.init("facebook,twitter,whatsapp");
</script>

</div>

<div class="clear"></div>



<script type="application/ld+json">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</script>





<script>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</script>


<div class="clear"></div>
        </div>

        <div class="sidebar-main">
            <div class="box pdf-printededitions quo">
        <div class="bar-title-1">
            <div class="title">
                <h2>Edizione Quotidiana</h2>
                <a class="rss_icon" href="/content/or/it.rss.xml"></a>
                </div>
        </div>

        <a href="/it/pdfreader.html/quo/2022/11/QUO_2022_250_0111.pdf.html">
            <img src="/content/dam/or/pdf/quo/2022/11/QUO_2022_250_0111.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg" alt="Edizione Quotidiana" onerror="this.onerror=null; this.src='/content/dam/or/pdf/quo/2022/11/QUO_2022_250_0111.pdf/jcr:content/renditions/cq5dam.thumbnail.319.319.png'">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>

    </div>
<div class="box pdf-printededitions ods">
        <div class="bar-title-1">
            <div class="title">
                <h2>L'Osservatore <b style="color:#2E83CA;font-weight:bold">di STRADA</b></h2>
                </div>
        </div>

        <a href="/it/pdfreader.html/ods/2022/10/ODS_2022_003_0210.pdf.html">
            <img src="/content/dam/or/pdf/ods/2022/10/ODS_2022_003_0210.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg" alt="L'Osservatore <b style=" color:#2e83ca;font-weight:bold onerror="this.onerror=null; this.src='/content/dam/or/pdf/ods/2022/10/ODS_2022_003_0210.pdf/jcr:content/renditions/cq5dam.thumbnail.319.319.png'">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>

    </div>
<div class="box shoulder_banner_nl">
        <a href="/it/iscrizione-newsletter.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                Iscriviti alla Newsletter</div>
        </a>
    </div>
<div class="box pdf-printededitions dcm  noyellow" >
        <div class="bar-title-1">
            <div class="title">
                <h2>Leggi il nostro Mensile...</h2>
            </div>
        </div>

        <a href="/it/pdfreader.html/dcm/2022/10/DCM_2022_009_0110.pdf.html">
            <img src="/content/dam/or/pdf/dcm/2022/10/DCM_2022_009_0110.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png" onerror="this.onerror=null; this.src='/content/dam/or/pdf/dcm/2022/10/DCM_2022_009_0110.pdf/jcr:content/renditions/cq5dam.thumbnail.319.319.png'"/>
                    </a>
    </div>

    <div class="box shoulder_banner_nl shoulder_banner_nl_dcm  noyellow" >
        <a href="/it/iscrizione-newsletter-dcm.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_dark.png">
                    ...e iscriviti alla Newsletter (DCM)</div>
        </a>
    </div>
<div class="box shoulder_banner_free">
        <a href="/it/pdfreader.html/str/2022/STR_2022_003_0409.pdf.html" target="_blank"><div class="banner_span">
                <img src="/content/dam/or/images/it/2022/09/202/SpecialeGPI.png">
                </div>
        </a></div>
<div class="box">
            <div id="custom-select">
                <div class="label">Altre edizioni settimanali</div>
                <div class="list">
                    <ul class="children">
                        <li>
                                    <a href="/it/pdfreader.html/ing/2022/10/ING_2022_043_2810.pdf.html">Weekly edition in English</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/spa/2022/10/SPA_2022_043_2810.pdf.html">Edición semanal en lengua española</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/fra/2022/10/FRA_2022_043_2710.pdf.html">Edition hebdomadaire en langue française</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/pol/2022/10/POL_2022_010_0110.pdf.html">Wydanie polskie</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/por/2022/10/POR_2022_043_2710.pdf.html">Edição semanal em português</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/ted/2022/10/TED_2022_043_2810.pdf.html"> Wochenausgabe in deutscher Sprache</a>
                                </li>
                            </ul>
                </div>
            </div>
        </div>
    <div class="box shoulder_banner_ordom">
            <a href="/it/osservatore-della-domenica.html">
                <figure>
                    <img src="/etc/designs/osservatoreromano/release/library/main/images/ord01-min.jpg">
                </figure>
                <div class="banner_span">L'Osservatore della Domenica</div>
            </a>
        </div>
    <div class="box shoulder_banner_free shoulder_banner_lev shoulder_banner_lev_with_img">
        <a href="https://www.libreriaeditricevaticana.va/it/francesco/509-fratelli-tutti.html" target="_blank">
            <div class="banner_span">
                <img src="/content/dam/or/web/banner/fratelli-tutti/fratelli-tutti-hcover-it.jpg">
                Acquista qui l'enciclica Fratelli&nbsp;Tutti</div>
        </a>
    </div>
<div class="box shoulder_banner_donation">
    <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank">
        <img src="/etc/designs/osservatoreromano/release/library/main/images/donation_banner.jpg">
        <svg class="horizontal_diagonal-border" preserveAspectRatio="none" viewBox="0 0 100 10" xmlns="http://www.w3.org/2000/svg">
            <polygon points="0 0 100 10 0 10"></polygon>
        </svg>
        <span class="banner_span">Sostieni L'Osservatore Romano con una donazione!</span>
    </a>
</div><div class="box">
    <div class="bar-title-1">
        <div class="title">
            <h2>Scarica l'App de L'Osservatore Romano<br>da: <b><a href="https://apps.apple.com/us/app/losservatore-romano/id1513181269" target="_blank">App Store</a> - <a href="https://play.google.com/store/apps/details?id=va.osservatoreromano.app" target="_blank">Google Play</a></b></h2>
        </div>
    </div>

    <!-- live-event -->
    <div class="top-event">
        <a href="https://youtu.be/MoWRvKZXdi0" target="_blank">
            <img src="/content/dam/or/web/screen-or-yt.png/_jcr_content/renditions/cq5dam.web.1280.1280.png" style="display:block;max-height:100%;width:auto;max-width:100%">
        </a>
    </div>
    <!-- end live-event -->

    <div class="clear"></div>
</div>

</div>

        <div class="clear"></div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="box">
    <ul>
        <li class="title">Servizi</li>
            <li class="footer-column__item">
                        <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank" title="Fai una donazione" aria-label="Fai una donazione">
                            Fai una donazione</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter.html" title="Newsletter" aria-label="Newsletter">
                            Newsletter</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter-dcm.html" title="Newsletter (DCM)" aria-label="Newsletter (DCM)">
                            Newsletter (DCM)</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Informazioni Utili</li>
            <li class="footer-column__item">
                        <a href="/it/pages/contatti.html" title="Contatti" aria-label="Contatti">
                            Contatti</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/note-legali.html" title="Note Legali" aria-label="Note Legali">
                            Note Legali</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                            Privacy Policy</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                            Cookie Policy</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Link Utili</li>
            <li class="footer-column__item">
                        <a href="http://www.vatican.va/content/vatican/it.html" target="_blank" title="Santa Sede" aria-label="Santa Sede">
                            Santa Sede</a>
                    </li>
                <li class="footer-column__item">
                        <a href="http://www.vatican.va/news_services/press/index_it.htm" target="_blank" title="Sala Stampa" aria-label="Sala Stampa">
                            Sala Stampa</a>
                    </li>
                <li class="footer-column__item">
                        <a href="https://www.vaticannews.va/it.html" target="_blank" title="Vatican News" aria-label="Vatican News">
                            Vatican News</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        </ul>

    <ul>
        <li class="title">Seguici su:</li>
        <li>
            <a class="icon_footer icon_facebook" href="https://www.facebook.com/pages/LOsservatore-Romano/248502441996812" target="_blank"></a>
            <a class="icon_footer icon_twitter" href="https://twitter.com/oss_romano" target="_blank"></a>
            </li>
    </ul>
</div><div class="box hight">
    <img src="/etc/designs/osservatoreromano/release/library/main/images/footer-vat-logo.png" width="249" height="51">
    <p>L'Osservatore Romano<br>00120 Città del Vaticano.<br>Tutti i diritti riservati</p>
</div>

<div class="clear"></div><div hidden class="orcookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="orcookie-head">Cookie Policy</div>
        <div class="orcookie-body">
            <i class="orcookie-icon"></i>
            Il portale Osservatore Romano utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="orcookie-buttons">
            <span class="orcookie-button orcookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>
<section id="bottomLastEdition" class="close">


        <div class="evidencePdfCarousel">
                    <label class="fa fa-close">
                            Ultime Edizioni in PDF</label>
                    <div class="quo">
                        <item class="preview-item" data-edition="QUO_2022_250_0111.pdf" data-path="/content/or/it/news/2022-11/quo-250" data-editionlabel="31 ottobre 2022">

                                <a href="/it/pdfreader.html/quo/2022/11/QUO_2022_250_0111.pdf.html" class="image">
                                    <img src="/content/dam/or/pdf/quo/2022/11/QUO_2022_250_0111.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg" onerror="this.onerror=null; this.src='/content/dam/or/pdf/quo/2022/11/QUO_2022_250_0111.pdf/jcr:content/renditions/cq5dam.thumbnail.319.319.png'" alt="Ultime Edizioni in PDF">
                                    <h3 class="editionLabel capitalize">31 ottobre 2022</h3>
                                </a>
                                    </item>



                        </div>
                    <div class="ods">
                        <item class="preview-item" data-edition="ODS_2022_003_0210.pdf" data-path="/content/or/it/news/2022-10/ods-003" data-editionlabel="02 ottobre 2022">

                                <a href="/it/pdfreader.html/ods/2022/10/ODS_2022_003_0210.pdf.html" class="image">
                                    <img src="/content/dam/or/pdf/ods/2022/10/ODS_2022_003_0210.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg" onerror="this.onerror=null; this.src='/content/dam/or/pdf/ods/2022/10/ODS_2022_003_0210.pdf/jcr:content/renditions/cq5dam.thumbnail.319.319.png'" alt="Ultime Edizioni in PDF">
                                    <h3 class="editionLabel capitalize">02 ottobre 2022</h3>
                                </a>
                                    </item>



                        </div>
                    <div class="dcm">
                        <item class="preview-item" data-edition="DCM_2022_009_0110.pdf" data-path="/content/or/it/news/2022-10/dcm-009" data-editionlabel="01 ottobre 2022">

                                <a href="/it/pdfreader.html/dcm/2022/10/DCM_2022_009_0110.pdf.html" class="image">
                                    <img src="/content/dam/or/pdf/dcm/2022/10/DCM_2022_009_0110.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg" onerror="this.onerror=null; this.src='/content/dam/or/pdf/dcm/2022/10/DCM_2022_009_0110.pdf/jcr:content/renditions/cq5dam.thumbnail.319.319.png'" alt="Ultime Edizioni in PDF">
                                    <h3 class="editionLabel capitalize">01 ottobre 2022</h3>
                                </a>
                                    </item>



                        </div>
                </div>

            </section>
    <style>



        section#bottomLastEdition {
            left: 0;
            background: transparent;
            position: fixed;
            bottom: 35px;
            width: 400px;
            height: 2px;
            z-index: 9999;
            /*-webkit-transition: all 250ms ease;
            -o-transition: all 250ms ease;
            -moz-transition: all 250ms ease;
            transition: all 250ms ease;*/

        }

        .evidencePdfCarousel img {
            height: 110px;
        }

        .evidencePdfCarousel {
            width: 100%;
            padding: 6px;
            margin-top: -135px;
            margin-bottom: 10px;
            margin-left: 15px;
            height: 135px;
            border-radius: 4% 0% 0% 0%;
            display: block;
            background: #fbdf03c4;
            z-index: 9999;
            -webkit-transition: all 250ms ease;
            -o-transition: all 250ms ease;
            -moz-transition: all 250ms ease;
            transition: all 250ms ease;
        }

        .evidencePdfCarousel > label{
            height: 30px;
            font-size: 18px;
            font-weight: bold;
            display: block;
        }

        .evidencePdfCarousel > div {
            float: left;
            padding: 2px 8px;
            text-align: center;
        }

        section#bottomLastEdition .editionLabel.capitalize {
            font-size: 12px;
        }

        .evidencePdfCarousel label.fa.fa-close::before {
            position: absolute;
            right: -13px;
            margin-top: -6px;
            width: 40px;
            text-align: right;
            padding: 7px 8px;
            height: 40px;
            background: #fbdf03c4;
            font-size: 25px;
            color: #fff;
            border: 1px solid;
            border-radius: 0 0 0 10px;
            cursor: pointer;
        }
        #bottomLastEdition.close .evidencePdfCarousel label.fa.fa-close::before {
            right: -15px;
            border-radius: 0;
        }

        #bottomLastEdition.close{
            height: 0;
            left: -375px;
        }

        .evidencePdfCarousel > div > item > a h3 {
            background: #fbdf03c4;
            padding: 2px;
        }

        #bottomLastEdition.close .evidencePdfCarousel > div {
            display: none;
        }

        #bottomLastEdition.close .evidencePdfCarousel {
            height: 30px;
            font-size: 20px;
            background: #fbdf03;
            z-index: 9999999999999;
            border-radius: 10% 10% 10% 10%;
            bottom: 200px;
            margin-top: 0;
            left: 0;
            padding: 4px;
        }

        #bottomLastEdition.close .evidencePdfCarousel label.fa.fa-close::before {
            content: "\f067";
            float: right;
            font-size: 25px;
            padding: 10px 10px;
            color: #fff;
        }

        @media only screen and (max-width: 399px) {
            section#bottomLastEdition {
                width: 100%;
            }

            section#bottomLastEdition .editionLabel.capitalize {
                font-size: 11px;
            }

            .evidencePdfCarousel img {
                height: 90px;
            }

            #bottomLastEdition.close{
                height: 0;
                left: calc(-100% + 25px);
            }

            .evidencePdfCarousel > div {
                float: left;
                padding: 3px;
                text-align: center;
            }
        }
        @media only screen and (max-width: 359px) {
            .evidencePdfCarousel > div {
                padding: 0;
            }
        }
    </style>

    <script>
        $(document).ready(function() {
            const view = Cookies.get("or-lasteditions-pdf");
            const el = $("#bottomLastEdition");
            if(view===undefined) el.removeClass("close");
            else if(!el.hasClass("close")) el.addClass("close");

            const date = new Date(new Date().getTime() + 24 * 60 * 60 * 1000);
            const expires = new Date(Date.UTC(date.getFullYear(), date.getMonth(), date.getDate(), date.getHours(), date.getMinutes(), date.getSeconds()));

            //75 when is closed: margin 35px + 40px (element height)
            //35 when is open: only margin 35px
            function adjustElBottom() {
                const footerH = footer.height();
                const footerOffset = footer.offset().top;
                const windowVisible = $(window).scrollTop() + $(window).outerHeight();
                if (windowVisible > footerOffset) {
                    el.css("bottom", (windowVisible-footerOffset) + 75 + "px");
                    el.not('.close').css("bottom", (windowVisible-footerOffset) + 75 + "px");
                } else {
                    el.css("bottom", "75px");
                    el.not('.close').css("bottom", "75px");
                }
            }

            const footer = $("#footer");
            adjustElBottom();

            $(window).scroll(function () {
                adjustElBottom();
            });

            el.find("label.fa.fa-close").on("click",function (){
                if(el.hasClass("close")) el.removeClass("close");
                else {
                    el.addClass("close");
                    Cookies.set("or-lasteditions-pdf", true, {expires: expires}, {domain: "www.osservatoreromano.va"}, {path: '/'}, {secure: true});
                }
                adjustElBottom();
            });

            $(".evidencePdfCarousel > div").on("click", function (){
                Cookies.set("or-lasteditions-pdf", 'true', {expires: expires}, {domain: "www.osservatoreromano.va"}, {path: '/'}, {secure: true});
            });

        });
    </script>
</div>

</div></div></body>
    
    


</html>