




<!DOCTYPE HTML>
<html class="no-js" lang="it" >




    
    
        
    



    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="Vaticano"/>
<link rel="canonical" href="https://www.osservatoreromano.va/it/news/2022-03/quo-072/per-stare-accanto-ai-genitori-dei-bimbi-ricoverati.html"/>
<meta name="description"  content="Il Pontefice incoraggia il servizio  di una nuova struttura a Milano"/>
<title>Per stare accanto ai genitori dei bimbi ricoverati - L&#39;Osservatore Romano</title>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Per stare accanto ai genitori dei bimbi ricoverati - L&#39;Osservatore Romano"/>
<meta property="og:description" content="Il Pontefice incoraggia il servizio  di una nuova struttura a Milano"/>
<meta property="og:url" content="https://www.osservatoreromano.va/it/news/2022-03/quo-072/per-stare-accanto-ai-genitori-dei-bimbi-ricoverati.html"/>
<meta property="og:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2022/03/072/varobj10943977obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2022/03/072/varobj10943977obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:url" content="https://www.osservatoreromano.va/it/news/2022-03/quo-072/per-stare-accanto-ai-genitori-dei-bimbi-ricoverati.html"/>
<meta name="twitter:title" content="Per stare accanto ai genitori dei bimbi ricoverati - L&#39;Osservatore Romano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Il Pontefice incoraggia il servizio  di una nuova struttura a Milano"/>
<meta name="news_keywords"  content="Vaticano"/>
<meta name="google"  content="notranslate"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56Q3XKD');</script>
<!-- End Google Tag Manager -->

<!-- CSS -->
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/head.v8.1.3.min.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/components.v8.1.3.min.css" type="text/css">
<!-- JS -->
<script src="/etc/designs/osservatoreromano/release/library/head.v8.1.3.min.js" onload="SlingUtils.setDispatcher(true);TemplateUtils.main(&#39;it&#39;)"></script><script src="/etc/designs/osservatoreromano/release/library/components.v8.1.3.min.js"></script><link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-BoldItalic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Italic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Thin.woff" as="font" type="font/woff" crossorigin>

<!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="36x36" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-96x96.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/osservatoreromano/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no"></head>
        <body class="osservatoreromano article" itemscope itemtype="http://schema.org/WebPage" cz-shortcut-listen="true">
    <div id="main-wrapper" class="wrapper">
    <!-- login prop-->
<!-- end login prop -->

<div id="home-header" class="home  nobanner" data-popupVersion="1.0.0" data-cookieNumberClosings="10">

    <div class="container">
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo-big.png" alt="L'Osservatore Romano">
            </div>
        </a>
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo2-big.png" alt="Unicuique suum - Non praevalebunt">
            </div>
        </a>
        <div class="where">
            <p>&middot;&nbsp;Città del Vaticano&nbsp;&middot;</p>
        </div>

    </div>

</div>


<div id="main-menu" class="menu-bar">

    <div class="container">
        <div class="logo">
            <a href="/it.html"></a>
        </div>

        <ul id="topnav" class="p-left">
            <li><a href="/it.html" class="btn-home">&nbsp;</a><li class="separator"></li></li>
            <li id="hamburgerIcon">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </li>
            <li class="dropdown section login">
                        <div id="account-infoMobile" class="labelDrop">
                            <div class="login-label">
                                <img class="logged-img" src="/etc/designs/osservatoreromano/release/library/main/images/paywall/profile-icon.jpeg">
                                <a href="/it/area-abbonati/login.html" id="loginBtnMobile"></a>
                                <span class="name"></span>
                            </div>
                        </div>

                        <ul class="children" style="visibility: hidden;display: block;">
                            <li class="dropdown_son">
                                <a class="dropdown_son profile-page" href="/it/area-abbonati/profilo.html">Profilo</a>
                            </li>
                            <li class="dropdown_son">
                                <a onclick="Paywall.logOut();" class="dropdown_son logged-logout">Logout</a>
                            </li>
                        </ul>
                    </li>
                    <li class="dropdown section">
                            <span class="labelDrop">SEZIONI</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/vaticano.html" title="Vaticano" aria-label="Vaticano">VATICANO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/internazionale.html" title="Internazionale" aria-label="Internazionale">INTERNAZIONALE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cultura.html" title="Cultura" aria-label="Cultura">CULTURA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/religione.html" title="Religione" aria-label="Religione">RELIGIONE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/editoriali.html" title="Editoriali" aria-label="Editoriali">EDITORIALI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/interviste.html" title="Interviste" aria-label="Interviste">INTERVISTE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/santa-marta.html" title="Santa Marta" aria-label="Santa Marta">SANTA MARTA</a></li>
                                    <li class="dropdown_son"><a class="apexNew" href="/it/osservatore-della-domenica.html" title="Osservatore della Domenica" aria-label="Osservatore della Domenica">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                        <li class="dropdown section">
                            <span class="labelDrop">RUBRICHE</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/la-buona-notizia.html" title="La Buona Notizia" aria-label="La Buona Notizia">LA BUONA NOTIZIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cronace-romane.html" title="Cronache Romane" aria-label="Cronache Romane">CRONACHE ROMANE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/ospedale-da-campo.html" title="Ospedale da Campo" aria-label="Ospedale da Campo">OSPEDALE DA CAMPO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/un-sito-alla-settimana.html" title="In rete" aria-label="In rete">IN RETE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/lettere-dal-direttore.html" title="Lettere dal Direttore" aria-label="Lettere dal Direttore">LETTERE DAL DIRETTORE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/fratelli-tutti.html" title="Fratelli tutti" aria-label="Fratelli tutti">FRATELLI TUTTI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/laboratorio-dopo-la-pandemia.html" title="Laboratorio - Dopo la pandemia" aria-label="Laboratorio - Dopo la pandemia">LABORATORIO - DOPO LA PANDEMIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/per-la-cura-della-casa-comune.html" title="Per la cura della casa comune" aria-label="Per la cura della casa comune">PER LA CURA DELLA CASA COMUNE</a></li>
                                    <li class="dropdown_son"><a href="/it/pages/speciale.html" title="Speciale" aria-label="Speciale">SPECIALE</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                                <li>
                                    <a href="/it/donne-chiesa-mondo.html" title="DONNE CHIESA MONDO" aria-label="DONNE CHIESA MONDO">DONNE CHIESA MONDO</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/il-giornale.html" title="IL GIORNALE" aria-label="IL GIORNALE">IL GIORNALE</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/abbonamenti.html" title="ABBONAMENTI" aria-label="ABBONAMENTI">ABBONAMENTI</a>
                                </li>
                            <li class="separator"></li>
                        <li class="dropdown section archive">
                            <span class="labelDrop">ARCHIVIO</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/pages/archivio.html" title="QUOTIDIANO" aria-label="QUOTIDIANO">QUOTIDIANO</a></li>
                                    <li class="dropdown_son"><a href="/it/osservatore-della-domenica.html" title="OSSERVATORE DELLA DOMENICA" aria-label="OSSERVATORE DELLA DOMENICA">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    </ul>
        <ul id="topnav" class="p-right">

            <li class="separator"></li>

            <li class="dropdown login">
                <div id="account-info">
                    <div class="login-label">
                        <a href="/it/area-abbonati/login.html" id="loginBtn"></a>
                        <span class="name"></span>
                        <img class="logged-img" src="/etc/designs/osservatoreromano/release/library/main/images/paywall/profile-icon.jpeg">
                    </div>
                </div>
                <ul class="children logged-link">
                    <li><a class="dropdown_son profile-page" href="/it/area-abbonati/profilo.html">Profilo</a></li>
                    <li id="logout"><a onclick="Paywall.logOut();" class="dropdown_son logged-logout">Logout</a></li>
                </ul>
            </li>

            <li id="btn-search" class="close">
                    <span class="fa fa-search"></span>
                </li>
            <li class="separator"></li>
            <li>
                    <a href="/it/pages/contatti.html" class="btn-contact">&nbsp;</a>
                </li>
                <li class="separator"></li>
            <li class="dropdown lang">
                <div class="btn-lang"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-it.jpg"><span>IT</span></div>
                <ul class="children" style="visibility: hidden;display: block;">
                    <li>
                                <a href="/en.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-en.jpg"><span>EN</span></a>
                            </li>
                        <li>
                                <a href="/de.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-de.jpg"><span>DE</span></a>
                            </li>
                        <li>
                                <a href="/es.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-es.jpg"><span>ES</span></a>
                            </li>
                        <li>
                                <a href="/fr.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-fr.jpg"><span>FR</span></a>
                            </li>
                        <li>
                                <a href="/pl.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pl.jpg"><span>PL</span></a>
                            </li>
                        <li>
                                <a href="/pt.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pt.jpg"><span>PT</span></a>
                            </li>
                        </ul>
            </li>
        </ul>

        <div id="search-menu-box" class="out">
            <form action="/it/search.html" method="GET">
                <input type="text" name="q" placeholder="Cerca..." class="text">
                <input type="submit" value="Cerca" class="">
            </form>
        </div>
    </div>
    <div hidden class="orcookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="orcookie-head">Cookie Policy</div>
        <div class="orcookie-body">
            <i class="orcookie-icon"></i>
            Il portale Osservatore Romano utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="orcookie-buttons">
            <span class="orcookie-button orcookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>
</div>


<script>
    $(document).ready(function(){
        Paywall.menu('');
    });
</script>
<div id="content">

    <div class="section-header">

        <div class="text">
            <div class="container">
                <div class="abstract">
                        <h2>Il Pontefice incoraggia il servizio  di una nuova struttura a Milano </h2>
                    </div>
                <div class="title">
                    <h1>Per stare accanto ai genitori dei bimbi ricoverati </h1>
                    <div class="clear"></div>
                </div>
            </div>
        </div>

    </div>

    <div class="content_section article">
        <div class="content">

            <figure class="textimage_figure " >
        <img title="" src="/content/dam/or/images/it/2022/03/072/varobj10943977obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt="cq5dam.thumbnail.cropped.500.281.jpeg">
        </figure>

    <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.osservatoreromano.va/content/dam/or/images/it/2022/03/072/varobj10943977obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg",
                   "height": 500,
                   "width": 281
                  }
    </script>

<div class="date">
    29 marzo 2022</div>


<div class="article--body">
                <p>Far s&igrave; che i genitori &laquo;possano vivere la cura dei propri figli ricoverati nelle strutture sanitarie&raquo; &egrave;, nell’attuale contesto di precariet&agrave; e nuove povert&agrave;, &laquo;una testimonianza dell’amore di Ges&ugrave; per i poveri&raquo;. Questa la raccomandazione contenuta nella lettera che Papa Francesco ha inviato all’Unitalsi Lombardia in occasione della cerimonia, in programma oggi marted&igrave; 29 marzo, per la posa della prima pietra della casa di accoglienza per le mamme e i pap&agrave; dei piccoli che vengono curati presso gli Istituti ospedalieri milanesi. </p> 
<p>&laquo;Non perdete mai la forza di rispondere ai bisogni veri e concreti delle donne e degli uomini che incontrate nella vostra vita&raquo; ha scritto il Pontefice, sottolineando come &laquo;la prossimit&agrave; con chi sta vivendo il tempo della sofferenza&raquo; sia il carisma dell’Unitalsi.</p> 
<p>Il primo mattone della nuova struttura, nata da un’idea di Vittore De Carli, presidente di Unitalsi Lombardia, e intitolata alla memoria di Fabrizio Frizzi, proviene dalla Porta Santa dell’anno Giubilare della Misericordia (8 dicembre 2015 – 20 novembre 2016).</p></div>
    <div class="article--meta">
        <ul class="article-tag">
                <li>
                            <span class="fa fa-tag"><i>Vaticano</i></span>
                    </li>
                </ul>
            </div>
<div class="article--share">
    <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Per%20stare%20accanto%20ai%20genitori%20dei%20bimbi%20ricoverati%20&body=Il%20Pontefice%20incoraggia%20il%20servizio%20%20di%20una%20nuova%20struttura%20a%20Milano%20...%20Leggi%20Tutto:%20https://www.osservatoreromano.va/it/news/2022-03/quo-072/per-stare-accanto-ai-genitori-dei-bimbi-ricoverati.html" title="Invia mail" aria-label="Invia mail">
                <span class="fa fa-envelope-o" >Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/news/2022-03/quo-072/per-stare-accanto-ai-genitori-dei-bimbi-ricoverati.print.html" title="Stampa" aria-label="Stampa">
                <span class="fa fa-print">Stampa</span>
            </a>
        </li>
        <li>
            <div class="or_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>

<script>
    ORSocialShare.init("facebook,twitter,whatsapp");
</script>

</div>

<div class="clear"></div>



<script type="application/ld+json">
    {

        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "url": "https://www.osservatoreromano.va/it/news/2022-03/quo-072/per-stare-accanto-ai-genitori-dei-bimbi-ricoverati.html",
        "author": {
            "@type": "Organization",
            "name": "L'Osservatore Romano"
        },
        "publisher":{
            "@type":"Organization",
            "name":"L'Osservatore Romano",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.osservatoreromano.va/etc/designs/osservatoreromano/release/library/main/images/icons/default-logo.png"
                }
        },
        "headline": "Per stare accanto ai genitori dei bimbi ricoverati ",
        "articleBody": "&lt;p>Far s&amp;igrave; che i genitori &amp;laquo;possano vivere la cura dei propri figli ricoverati nelle strutture sanitarie&amp;raquo; &amp;egrave;, nell’attuale contesto di precariet&amp;agrave; e nuove povert&amp;agrave;, &amp;laquo;una testimonianza dell’amore di Ges&amp;ugrave; per i poveri&amp;raquo;. Questa la raccomandazione contenuta nella lettera che Papa Francesco ha inviato all’Unitalsi Lombardia in occasione della cerimonia, in programma oggi marted&amp;igrave; 29 marzo, per la posa della prima pietra della casa di accoglienza per le mamme e i pap&amp;agrave; dei piccoli che vengono curati presso gli Istituti ospedalieri milanesi. &lt;/p> &lt;p>&amp;laquo;Non perdete mai la forza di rispondere ai bisogni veri e concreti delle donne e degli uomini che incontrate nella vostra vita&amp;raquo; ha scritto il Pontefice, sottolineando come &amp;laquo;la prossimit&amp;agrave; con chi sta vivendo il tempo della sofferenza&amp;raquo; sia il carisma dell’Unitalsi.&lt;/p> &lt;p>Il primo mattone della nuova struttura, nata da un’idea di Vittore De Carli, presidente di Unitalsi Lombardia, e intitolata alla memoria di Fabrizio Frizzi, proviene dalla Porta Santa dell’anno Giubilare della Misericordia (8 dicembre 2015 – 20 novembre 2016).&lt;/p>",
        "description":"Il Pontefice incoraggia il servizio  di una nuova struttura a Milano ",
        "image":"/content/dam/or/images/it/2022/03/072/varobj10943977obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg",
        "datePublished":"2022-03-29T15:06:00.039+02:00",
        "dateModified":"2022-03-29T15:05:59.756+02:00"

    }
    </script>





<script>
    $(document).ready(function(){
        var free = true;
        var editMode = false
        if(free!=true && editMode!=true){
            Paywall.main('article','<p>Far s&igrave; che i genitori &laquo;possano vivere la cura dei propri figli ricoverati nelle strutture sanitarie&raquo; &egrave;, nell’attuale contesto di precariet&agrave; e nuove povert&agrave;, &laquo;una testimonianza dell’amore di Ges&ugrave; per i poveri&raquo;. Questa la raccomandazione contenuta nella lettera che Papa Francesco ha inviato all’Unitalsi Lombardia in occasione della cerimonia, in programma oggi marted&igrave; 29 marzo, per la posa della prima pietra della casa di accoglienza per le mamme e i pap&agrave; dei piccoli che vengono curati presso gli Istituti ospedalieri milanesi. </p> <p>&laquo;Non perdete mai la forza di rispondere ai bisogni veri e concreti delle donne e degli uomini che incontrate nella vostra vita&raquo; ha scritto il Pontefice, sottolineando come &laquo;la prossimit&agrave; con chi sta vivendo il tempo della sofferenza&raquo; sia il carisma dell’Unitalsi.</p> <p>Il primo mattone della nuova struttura, nata da un’idea di Vittore De Carli, presidente di Unitalsi Lombardia, e intitolata alla memoria di Fabrizio Frizzi, proviene dalla Porta Santa dell’anno Giubilare della Misericordia (8 dicembre 2015 – 20 novembre 2016).</p>','.pw.see','.pw.blind');
        }
    });

</script>


<div class="clear"></div>
        </div>

        <div class="sidebar-main">
            <div class="box">
    <div class="bar-title-1">
        <div class="title">
            <h2>Scarica l'App de L'Osservatore Romano<br>da: <b><a href="https://apps.apple.com/us/app/losservatore-romano/id1513181269" target="_blank">App Store</a> - <a href="https://play.google.com/store/apps/details?id=va.osservatoreromano.app" target="_blank">Google Play</a></b></h2>
        </div>
    </div>

    <!-- live-event -->
    <div class="top-event">
        <a href="https://youtu.be/MoWRvKZXdi0" target="_blank">
            <img src="/content/dam/or/web/screen-or-yt.png/_jcr_content/renditions/cq5dam.web.1280.1280.png" style="display:block;max-height:100%;width:auto;max-width:100%">
        </a>
    </div>
    <!-- end live-event -->

    <div class="clear"></div>
</div><div class="box pdf-printededitions">
        <div class="bar-title-1">
            <div class="title">
                <h2>Edizione Quotidiana</h2>
                <a class="rss_icon" href="/content/or/it.rss.xml"></a>
                </div>
        </div>

        <a href="/it/pdfreader.html/quo/2022/03/QUO_2022_072_3003.pdf.html">
            <img src="/content/dam/or/pdf/quo/2022/03/QUO_2022_072_3003.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>

    </div>
<div class="box shoulder_banner_nl">
        <a href="/it/iscrizione-newsletter.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                Iscriviti alla Newsletter</div>
        </a>
    </div>
<div class="box">
            <div id="custom-select">
                <div class="label">Altre edizioni settimanali</div>
                <div class="list">
                    <ul class="children">
                        <li>
                                    <a href="/it/pdfreader.html/ing/2022/03/ING_2022_012_2503.pdf.html">Weekly edition in English</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/spa/2022/03/SPA_2022_012_2503.pdf.html">Edición semanal en lengua española</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/fra/2022/03/FRA_2022_013_2903.pdf.html">Edition hebdomadaire en langue française</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/pol/2022/02/POL_2022_002_0102.pdf.html">Wydanie polskie</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/por/2022/03/POR_2022_013_2903.pdf.html">Edição semanal em português</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/ted/2022/03/TED_2022_011_1803.pdf.html"> Wochenausgabe in deutscher Sprache</a>
                                </li>
                            </ul>
                </div>
            </div>
        </div>
    <div class="box shoulder_banner_ordom">
            <a href="/it/osservatore-della-domenica.html">
                <figure>
                    <img src="/etc/designs/osservatoreromano/release/library/main/images/ord01-min.jpg">
                </figure>
                <div class="banner_span">L'Osservatore della Domenica</div>
            </a>
        </div>
    <div class="box pdf-printededitions dcm  noyellow" >
        <div class="bar-title-1">
            <div class="title">
                <h2>Leggi il nostro Mensile...</h2>
            </div>
        </div>

        <a href="/it/pdfreader.html/dcm/2022/03/DCM_2022_003_0103.pdf.html">
            <img src="/content/dam/or/pdf/dcm/2022/03/DCM_2022_003_0103.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>
    </div>

    <div class="box shoulder_banner_nl shoulder_banner_nl_dcm  noyellow" >
        <a href="/it/iscrizione-newsletter-dcm.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_dark.png">
                    ...e iscriviti alla Newsletter (DCM)</div>
        </a>
    </div>
<div class="box shoulder_banner_free shoulder_banner_lev shoulder_banner_lev_with_img">
        <a href="https://www.libreriaeditricevaticana.va/it/francesco/509-fratelli-tutti.html" target="_blank">
            <div class="banner_span">
                <img src="/content/dam/or/web/banner/fratelli-tutti/fratelli-tutti-hcover-it.jpg">
                Acquista qui l'enciclica Fratelli&nbsp;Tutti</div>
        </a>
    </div>
<div class="box shoulder_banner_donation">
    <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank">
        <img src="/etc/designs/osservatoreromano/release/library/main/images/donation_banner.jpg">
        <svg class="horizontal_diagonal-border" preserveAspectRatio="none" viewBox="0 0 100 10" xmlns="http://www.w3.org/2000/svg">
            <polygon points="0 0 100 10 0 10"></polygon>
        </svg>
        <span class="banner_span">Sostieni L'Osservatore Romano con una donazione!</span>
    </a>
</div>

</div>

        <div class="clear"></div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="box">
    <ul>
        <li class="title">Servizi</li>
            <li class="footer-column__item">
                        <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank" title="Fai una donazione" aria-label="Fai una donazione">
                            Fai una donazione</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter.html" title="Newsletter" aria-label="Newsletter">
                            Newsletter</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter-dcm.html" title="Newsletter (DCM)" aria-label="Newsletter (DCM)">
                            Newsletter (DCM)</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Informazioni Utili</li>
            <li class="footer-column__item">
                        <a href="/it/pages/contatti.html" title="Contatti" aria-label="Contatti">
                            Contatti</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/note-legali.html" title="Note Legali" aria-label="Note Legali">
                            Note Legali</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                            Privacy Policy</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                            Cookie Policy</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Link Utili</li>
            <li class="footer-column__item">
                        <a href="http://www.vatican.va/content/vatican/it.html" target="_blank" title="Santa Sede" aria-label="Santa Sede">
                            Santa Sede</a>
                    </li>
                <li class="footer-column__item">
                        <a href="http://www.vatican.va/news_services/press/index_it.htm" target="_blank" title="Sala Stampa" aria-label="Sala Stampa">
                            Sala Stampa</a>
                    </li>
                <li class="footer-column__item">
                        <a href="https://www.vaticannews.va/it.html" target="_blank" title="Vatican News" aria-label="Vatican News">
                            Vatican News</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        </ul>

    <ul>
        <li class="title">Seguici su:</li>
        <li>
            <a class="icon_footer icon_facebook" href="https://www.facebook.com/pages/LOsservatore-Romano/248502441996812" target="_blank"></a>
            <a class="icon_footer icon_twitter" href="https://twitter.com/oss_romano" target="_blank"></a>
            </li>
    </ul>
</div><div class="box hight">
    <img src="/etc/designs/osservatoreromano/release/library/main/images/footer-vat-logo.png" width="249" height="51">
    <p>L'Osservatore Romano<br>00120 Città del Vaticano.<br>Tutti i diritti riservati</p>
</div>

<div class="clear"></div></div>

</div></div></body>
    
    


</html>