




<!DOCTYPE HTML>
<html class="no-js" lang="it" >




    
    
        
    



    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="Cultura"/>
<link rel="canonical" href="https://www.osservatoreromano.va/it/news/2021-04/quo-076/nascita-e-morte-br-cose-di-donne.html"/>
<meta name="description"  content="Nelle società che si definiscono avanzate si muore sempre più spesso da soli, isolati dalla comunità Una condizione che il covid  ha ulteriormente ..."/>
<title>Nascita e morte  cose di donne - L&#39;Osservatore Romano</title>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Nascita e morte  cose di donne - L&#39;Osservatore Romano"/>
<meta property="og:description" content="Nelle società che si definiscono avanzate si muore sempre più spesso da soli, isolati dalla comunità Una condizione che il covid  ha ulteriormente ..."/>
<meta property="og:url" content="https://www.osservatoreromano.va/it/news/2021-04/quo-076/nascita-e-morte-br-cose-di-donne.html"/>
<meta property="og:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2021/04/076/varobj4909688obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:image" content="https://www.osservatoreromano.va/content/dam/or/images/it/2021/04/076/varobj4909688obj2035841.jpg/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg"/>
<meta name="twitter:url" content="https://www.osservatoreromano.va/it/news/2021-04/quo-076/nascita-e-morte-br-cose-di-donne.html"/>
<meta name="twitter:title" content="Nascita e morte  cose di donne - L&#39;Osservatore Romano"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nelle società che si definiscono avanzate si muore sempre più spesso da soli, isolati dalla comunità Una condizione che il covid  ha ulteriormente ..."/>
<meta name="news_keywords"  content="Cultura"/>
<meta name="google"  content="notranslate"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- This include general cloudservice service from node. But overwrite generictraker service of the root page.--%>
    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56Q3XKD');</script>
<!-- End Google Tag Manager -->

<!-- CSS -->
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/head.v6.0.3.min.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/osservatoreromano/release/library/components.v6.0.3.min.css" type="text/css">
<!-- JS -->
<script src="/etc/designs/osservatoreromano/release/library/head.v6.0.3.min.js" onload="SlingUtils.setDispatcher(true);TemplateUtils.main(&#39;it&#39;)"></script><script src="/etc/designs/osservatoreromano/release/library/components.v6.0.3.min.js"></script><link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-BoldItalic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Italic.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/Lora/Lora-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Light.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/osservatoreromano/release/library/main/fonts/RobotoSlab/RobotoSlab-Thin.woff" as="font" type="font/woff" crossorigin>

<!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="36x36" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/osservatoreromano/release/library/main/images/favicons/favicon-96x96.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/osservatoreromano/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no"></head>
        <body class="osservatoreromano article" itemscope itemtype="http://schema.org/WebPage" cz-shortcut-listen="true">
    <div id="main-wrapper" class="wrapper">
    <div id="home-header" class="home  nobanner" data-popupVersion="1.0.0" data-cookieNumberClosings="10">

    <div class="container">
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo-big.png" alt="L'Osservatore Romano">
            </div>
        </a>
        <a href="/it.html" class="btn-home">
            <div class="logo">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/logo2-big.png" alt="Unicuique suum - Non praevalebunt">
            </div>
        </a>
        <div class="where">
            <p>&middot;&nbsp;Città del Vaticano&nbsp;&middot;</p>
        </div>

    </div>

</div>


<div id="main-menu" class="menu-bar">

    <div class="container">
        <div class="logo">
            <a href="/it.html"></a>
        </div>

        <ul id="topnav" class="p-left">
            <li><a href="/it.html" class="btn-home">&nbsp;</a><li class="separator"></li></li>
            <li id="hamburgerIcon">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </li>
            <li class="dropdown section">
                            <span class="labelDrop">SEZIONI</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/sections/vaticano.html" title="Vaticano" aria-label="Vaticano">VATICANO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/internazionale.html" title="Internazionale" aria-label="Internazionale">INTERNAZIONALE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cultura.html" title="Cultura" aria-label="Cultura">CULTURA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/religione.html" title="Religione" aria-label="Religione">RELIGIONE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/editoriali.html" title="Editoriali" aria-label="Editoriali">EDITORIALI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/interviste.html" title="Interviste" aria-label="Interviste">INTERVISTE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/santa-marta.html" title="Santa Marta" aria-label="Santa Marta">SANTA MARTA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/la-buona-notizia.html" title="La Buona Notizia" aria-label="La Buona Notizia">LA BUONA NOTIZIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/cronace-romane.html" title="Cronache Romane" aria-label="Cronache Romane">CRONACHE ROMANE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/ospedale-da-campo.html" title="Ospedale da Campo" aria-label="Ospedale da Campo">OSPEDALE DA CAMPO</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/un-sito-alla-settimana.html" title="Un Sito alla Settimana" aria-label="Un Sito alla Settimana">UN SITO ALLA SETTIMANA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/lettere-dal-direttore.html" title="Lettere dal Direttore" aria-label="Lettere dal Direttore">LETTERE DAL DIRETTORE</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/fratelli-tutti.html" title="Fratelli Tutti" aria-label="Fratelli Tutti">FRATELLI TUTTI</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/laboratorio-dopo-la-pandemia.html" title="Laboratorio - Dopo la pandemia" aria-label="Laboratorio - Dopo la pandemia">LABORATORIO - DOPO LA PANDEMIA</a></li>
                                    <li class="dropdown_son"><a href="/it/sections/per-la-cura-della-casa-comune.html" title="Per la cura della casa comune" aria-label="Per la cura della casa comune">PER LA CURA DELLA CASA COMUNE</a></li>
                                    <li class="dropdown_son"><a href="/it/pages/speciale.html" title="Speciale" aria-label="Speciale">SPECIALE</a></li>
                                    <li class="dropdown_son"><a class="apexNew" href="/it/osservatore-della-domenica.html" title="Osservatore della Domenica" aria-label="Osservatore della Domenica">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    <li class="separator"></li>
                                <li>
                                    <a href="/it/donne-chiesa-mondo.html" title="DONNE CHIESA MONDO" aria-label="DONNE CHIESA MONDO">DONNE CHIESA MONDO</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/il-giornale.html" title="IL GIORNALE" aria-label="IL GIORNALE">IL GIORNALE</a>
                                </li>
                            <li class="separator"></li>
                                <li>
                                    <a href="/it/pages/abbonamenti.html" title="ABBONAMENTI" aria-label="ABBONAMENTI">ABBONAMENTI</a>
                                </li>
                            <li class="separator"></li>
                        <li class="dropdown section archive">
                            <span class="labelDrop">ARCHIVIO</span>

                            <ul class="children" style="visibility: hidden;display: block;">
                                <li class="dropdown_son"><a href="/it/pages/archivio.html" title="QUOTIDIANO" aria-label="QUOTIDIANO">QUOTIDIANO</a></li>
                                    <li class="dropdown_son"><a href="/it/osservatore-della-domenica.html" title="OSSERVATORE DELLA DOMENICA" aria-label="OSSERVATORE DELLA DOMENICA">OSSERVATORE DELLA DOMENICA</a></li>
                                    </ul>
                        </li>
                    </ul>
        <ul id="topnav" class="p-right">
            <li class="separator"></li>
            <li>
                    <a href="/it/pages/contatti.html" class="btn-contact">&nbsp;</a>
                </li>
                <li class="separator"></li>
            <li class="dropdown lang">
                <div class="btn-lang"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-it.jpg"><span>IT</span></div>
                <ul class="children" style="visibility: hidden;display: block;">
                    <li>
                                <a href="/en.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-en.jpg"><span>EN</span></a>
                            </li>
                        <li>
                                <a href="/de.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-de.jpg"><span>DE</span></a>
                            </li>
                        <li>
                                <a href="/es.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-es.jpg"><span>ES</span></a>
                            </li>
                        <li>
                                <a href="/fr.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-fr.jpg"><span>FR</span></a>
                            </li>
                        <li>
                                <a href="/pl.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pl.jpg"><span>PL</span></a>
                            </li>
                        <li>
                                <a href="/pt.html"><img src="/etc/designs/osservatoreromano/release/library/main/images/flag-pt.jpg"><span>PT</span></a>
                            </li>
                        </ul>
            </li>
        </ul>

        </div>

    <div hidden class="orcookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="orcookie-head">Cookie Policy</div>
        <div class="orcookie-body">
            <i class="orcookie-icon"></i>
            Il portale Osservatore Romano utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="orcookie-buttons">
            <span class="orcookie-button orcookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>
</div>
<div id="content">

    <div class="section-header">

        <div class="text">
            <div class="container">
                <div class="title">
                    <h1>Nascita e morte <br> cose di donne</h1>
                    <div class="clear"></div>
                </div>
            </div>
        </div>

    </div>

    <div class="content_section article">
        <div class="content">

            <figure class="textimage_figure " >
    <img title="Orazio Borgianni, «Compianto sul Cristo morto»" src="/content/dam/or/images/it/2021/04/076/varobj4909688obj2035841.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt="Orazio Borgianni, «Compianto sul Cristo morto»">
    </figure>
<div class="date">
    03 aprile 2021</div>

<div class="article--body">
    <p><i>Pubblichiamo un estratto di uno degli articoli del numero in uscita oggi sul nostro mensile &laquo;Donne Chiesa Mondo&raquo;.</i></p> 
<p>La nascita &egrave; donna. Il miracolo della nascita non pu&ograve; avere luogo senza che il corpo della donna si faccia grembo accogliente e custode, fino al passaggio alla luce.</p> 
<p>Nei momenti cruciali la donna che partorisce &egrave; aiutata da altre donne: madre, sorelle, amiche, vicine. La levatrice &egrave; donna. La femminilit&agrave; &egrave; generatrice e maieutica. L’inizio della vita &egrave; reso possibile, incoraggiato, accompagnato da ventre, mani, braccia, voci, canti, preghiere, gesti, cure femminili.</p> 
<p>E questo vale in ogni cultura e in ogni tempo.</p> 
<p>La stessa storia della salvezza, per i credenti, comincia cos&igrave;. Da una incarnazione, dal passaggio per la porta stretta di un corpo di donna e dalla tenerezza di un tocco delicato e accogliente.</p> 
<p>Forse per la stessa ragione, come recita il detto di un’isola della Guinea Bissau, anche &laquo;le cose della morte sono cose di donne&raquo;.</p> 
<p>E anche nella storia della salvezza sono le donne che si prendono cura di Ges&ugrave; che va a morire (Veronica che gli asciuga il volto sulla via del Calvario), ne accompagnano il transito fedelmente, ai piedi della croce (le tre Marie), piangono sul suo corpo morto (come nella ricca iconografia del “Compianto sul Cristo morto”, da Giotto a Mantegna) assistono alla deposizione nel sepolcro, ricevono dall’angelo l’annuncio della risurrezione.</p> 
<p>Le donne danno testimonianza e annuncio del miracolo della salvezza, che &egrave; per tutti: nascita, morte, risurrezione come passi di un’unica via, dove la morte &egrave; ponte tra la vita mortale, nel tempo, e la vita immortale, nell’eterno.</p> 
<p>&Egrave; alle donne che questo mistero &egrave; consegnato; sono loro che lo testimoniano con la loro capacit&agrave; di generare e lasciar andare, affidando alla vita il frutto del loro grembo. Una dimensione teologica che ricuce il corpo e il soffio dello spirito, la terra e il cielo, l’inizio la fine e l’eterno in un unico, grande quadro di salvezza.</p> 
<p>Molto ancora va interrogato questo mistero.</p> 
<h4 style="text-align: center;">Passaggi (non pi&ugrave;) accompagnati</h4> 
<p><br /> In ogni cultura il mistero della morte, del transito &egrave; sempre stato al centro di una elaborazione culturale collettiva. Ma a partire dalla modernit&agrave;, che ha liquidato tanta parte di questa cultura come infantilismo e superstizione, la cornice di senso dentro la quale interpretare e rielaborare questa dimensione ineluttabile dell’esistenza &egrave; venuta meno.</p> 
<p>Lo ha scritto, tra gli altri, il sociologo tedesco Norbert Elias ne <i>La solitudine del morente</i>: nelle societ&agrave; che si definiscono avanzate ci si ammala, si invecchia e si muore sempre pi&ugrave; spesso da soli, isolati dalla comunit&agrave;, in apposite strutture specializzate che medicalizzano la fine dell’esistenza e rimuovono il malato e l’anziano dallo sguardo altrui, lasciandolo in balia dell’angoscia.</p> 
<p>Una condizione che l’avvento del covid ha ulteriormente radicalizzato.</p> 
<p>&Egrave; la dimensione del rito a venire meno, quella forma particolare di azione sociale collettiva la cui etimologia affonda nell’idea di ordine, corrispondenza, legame. Il rito produce senso legando il cielo e la terra, l’immanente e il trascendente, e dentro questa alleanza crea le condizioni per un pi&ugrave; profondo legame tra le persone. &Egrave; un linguaggio che parla attraverso elementi sensibili (il corpo, i simboli), dove ogni cosa significa se stessa e pi&ugrave; che se stessa; una sequenza di gesti che connette la comunit&agrave; e le generazioni, in una storia condivisa che permane oltre ci&ograve; che passa. Come si viene al mondo grazie ad altri e con altri, cos&igrave; anche la morte va accompagnata. E sono soprattutto le donne a presidiare questi momenti di passaggio e di trasmutazione.</p> 
<p>I riti funebri sono tipicamente riti di passaggio e di accompagnamento al transito, caratterizzati dalla triplice struttura separazione/margine/aggregazione. La veglia sul defunto per elaborare il distacco, il rito di accompagnamento alla sepoltura, le preghiere per le anime dei morti che dalla loro nuova condizione possono vegliare sui vivi si inseriscono in questo schema che organizza la vita sociale nei suoi momenti pi&ugrave; cruciali. Ma anche tutte le usanze che rinsaldano il legame tra il mondo dei morti e quello dei vivi, come quella presente in tante regioni d’Italia di “apparecchiare per i morti” nei giorni di novembre dedicati alla loro memoria, cucinando i loro piatti preferiti e scambiandosi ricordi, per tenere viva la loro presenza tra le generazioni.</p> 
<p>In questo modo la morte, che pure &egrave; abisso e mistero, pu&ograve; essere resa parte del nostro quotidiano come una finestra di senso. &Egrave; l’invito della poetessa Mariangela Gualtieri: &laquo;Rendi familiare la morte col tuo abitarla&raquo;.</p> 
<p>I riti sono linguaggi per abitare la morte, per renderla familiare, per trasformare la lacerazione della dipartita in un nuovo legame tra cielo e terra, che rinsalda anche il legame tra chi resta.</p> 
<p>&Egrave; di questo legame misterioso ma pregnante che parla Cristina Campo in una delle sue poesie: &laquo;Io non prego mai per i morti, io prego i morti. L’infinita sapienza e clemenza dei loro volti — come si pu&ograve; pensare che abbiano ancora bisogno di noi? Ad ogni amico che se ne va io racconto di un amico che resta; a quella infinita cortesia senza rughe ricordo un volto di quaggi&ugrave;, torturato, oscillante&raquo;.</p> 
<p>La secolarizzazione ha sgretolato la cornice di senso che collega la morte alla risurrezione, mentre l’individualizzazione ci ha lasciati soli nell’affrontare il momento del distacco, che diventa semplicemente una fine, una nientificazione, un dissolversi di ci&ograve; che &egrave; stato.</p> 
<p>Banalizzare il rito, svuotarlo o ridicolizzarlo significa privare l’individuo di un appoggio collettivo e di un orizzonte di senso, lasciandolo solo con se stesso, schiacciato dall’angoscia e muto, senza speranza di fronte alla morte.</p> 
<p>Cancellare il rito impedisce anche di vedere che la vita non &egrave; vera vita se pretende di rimuovere la morte dal proprio orizzonte come un’incomoda presenza, ma lo diventa solo se la assume come parte di s&eacute;.</p> 
<p class="frm" style="text-align: right;">di 
 <m>
   Chiara Giaccardi 
 </m></p></div>

<div class="article--meta">
        <ul class="article-tag">
                <li>
                            <span class="fa fa-tag"><i>Cultura</i></span>
                    </li>
                </ul>
            </div>
<div class="article--share">
    <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Nascita%20e%20morte%20%20cose%20di%20donne&body=Nelle%20società%20che%20si%20definiscono%20avanzate%20si%20muore%20sempre%20più%20spesso%20da%20soli,%20isolati%20dalla%20comunità%20Una%20condizione%20che%20il%20covid%20%20ha%20ulteriormente%20......%20Leggi%20Tutto:%20https://www.osservatoreromano.va/it/news/2021-04/quo-076/nascita-e-morte-br-cose-di-donne.html" title="Invia mail" aria-label="Invia mail">
                <span class="fa fa-envelope-o" >Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/news/2021-04/quo-076/nascita-e-morte-br-cose-di-donne.print.html" title="Stampa" aria-label="Stampa">
                <span class="fa fa-print">Stampa</span>
            </a>
        </li>
        <li>
            <div class="or_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>

<script>
    ORSocialShare.init("facebook,twitter,whatsapp");
</script></div>

<div class="clear"></div><div class="clear"></div>
        </div>

        <div class="sidebar-main">
            <div class="box">
    <div class="bar-title-1">
        <div class="title">
            <h2>Scarica l'App de L'Osservatore Romano<br>da: <b><a href="https://apps.apple.com/us/app/losservatore-romano/id1513181269" target="_blank">App Store</a> - <a href="https://play.google.com/store/apps/details?id=va.osservatoreromano.app" target="_blank">Google Play</a></b></h2>
        </div>
    </div>

    <!-- live-event -->
    <div class="top-event">
        <iframe id="video_embed" class="youtube-player" src="https://www.youtube.com/embed/MoWRvKZXdi0" type="text/html" width="322" height="180" frameborder="0" allowfullscreen=""></iframe>
    </div>
    <!-- end live-event -->

    <div class="clear"></div>
</div><div class="box pdf-printededitions">
        <div class="bar-title-1">
            <div class="title">
                <h2>Edizione Quotidiana</h2>
                <a class="rss_icon" href="/content/or/it.rss.xml"></a>
                </div>
        </div>

        <a href="/it/pdfreader.html/quo/2021/04/QUO_2021_076_0404.pdf.html">
            <img src="/content/dam/or/pdf/quo/2021/04/QUO_2021_076_0404.pdf/_jcr_content/renditions/cq5dam.web.1280.1280.jpeg">
                    <img class="pageflipeffect" src="/etc/designs/osservatoreromano/release/library/main/images/pageflipeffect.png"/>
                    </a>

    </div>
<div class="box shoulder_banner_nl">
        <a href="/it/iscrizione-newsletter.html">
            <div class="banner_span">
                <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                Iscriviti alla Newsletter</div>
        </a>
    </div>
<div class="box">
            <div id="custom-select">
                <div class="label">Altre edizioni settimanali</div>
                <div class="list">
                    <ul class="children">
                        <li>
                                    <a href="/it/pdfreader.html/ing/2021/04/ING_2021_014_0204.pdf.html">Weekly edition in English</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/spa/2021/04/SPA_2021_014_0204.pdf.html">Edición semanal en lengua española</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/fra/2021/03/FRA_2021_013_3003.pdf.html">Edition hebdomadaire en langue française</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/pol/2021/03/POL_2021_003_0103.pdf.html">Wydanie polskie</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/por/2021/03/POR_2021_013_3003.pdf.html">Edição semanal em português</a>
                                </li>
                            <li>
                                    <a href="/it/pdfreader.html/ted/2021/04/TED_2021_013_0204.pdf.html"> Wochenausgabe in deutscher Sprache</a>
                                </li>
                            </ul>
                </div>
            </div>
        </div>
    <div class="box shoulder_banner_ordom">
            <a href="/it/osservatore-della-domenica.html">
                <figure>
                    <img src="/etc/designs/osservatoreromano/release/library/main/images/ord01-min.jpg">
                </figure>
                <div class="banner_span">L'Osservatore della Domenica</div>
            </a>
        </div>
    <div class="box shoulder_banner_dcm">
            <a href="/it/donne-chiesa-mondo.html">
                <div class="banner_span">Leggi il nostro Mensile...</div>
                <img src="/etc/designs/osservatoreromano/release/library/main/images/dcm_banner.png">
            </a>
        </div>

        <div class="box shoulder_banner_nl shoulder_banner_nl_dcm">
                <a href="/it/iscrizione-newsletter-dcm.html">
                    <div class="banner_span">
                        <img src="/etc/designs/osservatoreromano/release/library/main/images/icons/newsletter_icon_light.png">
                        ...e iscriviti alla Newsletter (DCM)</div>
                </a>
            </div>
        <div class="box shoulder_banner_free shoulder_banner_lev shoulder_banner_lev_with_img">
        <a href="https://www.libreriaeditricevaticana.va/it/francesco/509-fratelli-tutti.html" target="_blank">
            <div class="banner_span">
                <img src="/content/dam/vaticannews/web/banner/fratelli-tutti/fratelli-tutti-hcover-it.jpg">
                Acquista qui l'enciclica Fratelli&nbsp;Tutti</div>
        </a>
    </div>
<div class="box shoulder_banner_donation">
    <a href="https://donatio.catholica.va/donatio/OR/start.page" target="_blank">
        <img src="/etc/designs/osservatoreromano/release/library/main/images/donation_banner.jpg">
        <svg class="horizontal_diagonal-border" preserveAspectRatio="none" viewBox="0 0 100 10" xmlns="http://www.w3.org/2000/svg">
            <polygon points="0 0 100 10 0 10"></polygon>
        </svg>
        <span class="banner_span">Sostieni L'Osservatore Romano con una donazione!</span>
    </a>
</div>

</div>

        <div class="clear"></div>
    </div>
</div><div id="footer">
    <div class="container">
        <div class="box">
    <ul>
        <li class="title">Servizi</li>
            <li class="footer-column__item">
                        <a href="https://donatio.catholica.va/donatio/OR/start.page" target="_blank" title="Fai una donazione" aria-label="Fai una donazione">
                            Fai una donazione</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter.html" title="Newsletter" aria-label="Newsletter">
                            Newsletter</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/iscrizione-newsletter-dcm.html" title="Newsletter (DCM)" aria-label="Newsletter (DCM)">
                            Newsletter (DCM)</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Informazioni Utili</li>
            <li class="footer-column__item">
                        <a href="/it/pages/contatti.html" title="Contatti" aria-label="Contatti">
                            Contatti</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/note-legali.html" title="Note Legali" aria-label="Note Legali">
                            Note Legali</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                            Privacy Policy</a>
                    </li>
                <li class="footer-column__item">
                        <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                            Cookie Policy</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        <li class="title">Link Utili</li>
            <li class="footer-column__item">
                        <a href="http://www.vatican.va/content/vatican/it.html" target="_blank" title="Santa Sede" aria-label="Santa Sede">
                            Santa Sede</a>
                    </li>
                <li class="footer-column__item">
                        <a href="http://www.vatican.va/news_services/press/index_it.htm" target="_blank" title="Sala Stampa" aria-label="Sala Stampa">
                            Sala Stampa</a>
                    </li>
                <li class="footer-column__item">
                        <a href="https://www.vaticannews.va/it.html" target="_blank" title="Vatican News" aria-label="Vatican News">
                            Vatican News</a>
                    </li>
                </ul>

    </div><div class="box">
    <ul>
        </ul>

    <ul>
        <li class="title">Seguici su:</li>
        <li>
            <a class="icon_footer icon_facebook" href="https://www.facebook.com/pages/LOsservatore-Romano/248502441996812" target="_blank"></a>
            <a class="icon_footer icon_twitter" href="https://twitter.com/oss_romano" target="_blank"></a>
            </li>
    </ul>
</div><div class="box hight">
    <img src="/etc/designs/osservatoreromano/release/library/main/images/footer-vat-logo.png" width="249" height="51">
    <p>L'Osservatore Romano<br>00120 Città del Vaticano.<br>Tutti i diritti riservati</p>
</div>

<div class="clear"></div></div>

</div></div></body>
    
    


</html>